<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Ars, sui tetti alle retribuzioni Micciché fa marcia indietro e si tratterà con i sindacati | Siciliainformazioni</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://siciliainformazioni.com/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.0.3 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://siciliainformazioni.com/wp-content/uploads/2015/01/ars-palazzo-dei-normanni-670x500.jpg" /><link rel="icon" type="image/png" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png"/>		<script type="text/javascript">
		var ajaxurl = 'http://siciliainformazioni.com/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siciliainformazioni &raquo; Feed" href="http://siciliainformazioni.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Siciliainformazioni &raquo; Feed dei commenti" href="http://siciliainformazioni.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Siciliainformazioni &raquo; Ars, sui tetti alle retribuzioni Micciché fa marcia indietro e si tratterà con i sindacati Feed dei commenti" href="http://siciliainformazioni.com/giancarlo-drago/737116/ars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://siciliainformazioni.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='vc_extensions_cq_notify_admin-css'  href='http://siciliainformazioni.com/wp-content/plugins/vc-extensions-cq/css/admin_icon.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mp_style-css'  href='http://siciliainformazioni.com/wp-content/plugins/4dem//assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://siciliainformazioni.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://siciliainformazioni.com/wp-includes/css/dashicons.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://siciliainformazioni.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://siciliainformazioni.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fastmediagallery-vc-main-style-css'  href='http://siciliainformazioni.com/wp-content/plugins/fastmediagallery/assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://siciliainformazioni.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='http://siciliainformazioni.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='amarancss-css'  href='http://siciliainformazioni.com/wp-content/plugins/vc-popup-notifications/css/jquery.amaran.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='amaranallthemecss-css'  href='http://siciliainformazioni.com/wp-content/plugins/vc-popup-notifications/css/theme/all-themes.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsomecss-css'  href='http://siciliainformazioni.com/wp-content/plugins/vc-popup-notifications/css/font-awsome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='popupanimate-css'  href='http://siciliainformazioni.com/wp-content/plugins/vc-popup-notifications/css/animate.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='open-sanscss-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C600italic%2C400%2C600&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://siciliainformazioni.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://siciliainformazioni.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://siciliainformazioni.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://siciliainformazioni.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://siciliainformazioni.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/vc-extensions-cq/js/vc_notify_cq_admin.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MPAjax = {"ajaxurl":"http:\/\/siciliainformazioni.com\/wp-admin\/admin-ajax.php","mp_ajax_nonce":"5fb0ad9615"};
/* ]]> */
</script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/4dem//assets/js/user_ajax.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/siciliainformazioni.com\/wp-admin\/admin-ajax.php","nonce":"b2b543d38e","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/featured-video-plus/js/frontend.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/responsivevoice.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/vc-popup-notifications/js/jquery.amaran.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://siciliainformazioni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://siciliainformazioni.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://siciliainformazioni.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Palermo, musica sirene e canti, grande accoglienza al Bambinello nero' href='http://siciliainformazioni.com/redazione/737093/palermo-musica-sirene-e-canti-grande-accoglienza-al-bambinello-nero' />
<link rel='next' title='Pullman diretto a Catania  si ribalta sulla A2: 15 feriti e 2 donne gravi' href='http://siciliainformazioni.com/redazione/736834/pullman-diretto-a-catania-si-ribalta-sulla-a2-15-feriti-e-2-donne-gravi' />

<link rel="canonical" href="http://siciliainformazioni.com/giancarlo-drago/737116/ars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati" />
<link rel='shortlink' href='http://siciliainformazioni.com/?p=737116' />
<link rel="alternate" type="application/json+oembed" href="http://siciliainformazioni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsiciliainformazioni.com%2Fgiancarlo-drago%2F737116%2Fars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati" />
<link rel="alternate" type="text/xml+oembed" href="http://siciliainformazioni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsiciliainformazioni.com%2Fgiancarlo-drago%2F737116%2Fars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://siciliainformazioni.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30996617-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://siciliainformazioni.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://siciliainformazioni.com/category/inprimo-piano",
                                "name": "In primo piano"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://siciliainformazioni.com/giancarlo-drago/737116/ars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati",
                                "name": "Ars, sui tetti alle retribuzioni Micciché fa marcia indietro e si tratterà..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- GTM ProjectADV-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBNPCL2');</script>
<!-- End GTM ProjectADV -->

</head>

<body class="post-template-default single single-post postid-737116 single-format-standard ars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	
<!-- GTM ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBNPCL2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End GTM ProjectADV (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/siciliainformazioni.quotidiano" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+siciliainformazioni/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://siciliainformazioni.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sicinform" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/Meditvondemand" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Benvenuto!</a> <span></span><a id="register-link-mob">Aderire</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-81603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-81603"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-81604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81604"><a href="http://siciliainformazioni.com/category/cronaca">Cronaca</a></li>
	<li id="menu-item-81605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81605"><a href="http://siciliainformazioni.com/category/cultura-arte">Cultura &#038; Arte</a></li>
	<li id="menu-item-81607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81607"><a href="http://siciliainformazioni.com/category/hot-spot">Hot Spot</a></li>
	<li id="menu-item-81608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81608"><a href="http://siciliainformazioni.com/category/job-business">Job and Business</a></li>
	<li id="menu-item-81609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81609"><a href="http://siciliainformazioni.com/category/libriamo">Libriamo</a></li>
	<li id="menu-item-648493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648493"><a href="http://siciliainformazioni.com/category/moda-e-lusso">Moda e Lusso</a></li>
	<li id="menu-item-648361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648361"><a href="http://siciliainformazioni.com/category/motori">Motori</a></li>
	<li id="menu-item-648494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648494"><a href="http://siciliainformazioni.com/category/movida">Movida</a></li>
	<li id="menu-item-81610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81610"><a href="http://siciliainformazioni.com/category/politica">Politica</a></li>
	<li id="menu-item-648358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648358"><a href="http://siciliainformazioni.com/category/ricerca">Ricerca</a></li>
	<li id="menu-item-648359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648359"><a href="http://siciliainformazioni.com/category/salute">Salute</a></li>
	<li id="menu-item-81612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81612"><a href="http://siciliainformazioni.com/category/scuolauniversita">Scuola e Università</a></li>
	<li id="menu-item-81613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81613"><a href="http://siciliainformazioni.com/category/societa">Società</a></li>
	<li id="menu-item-81614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81614"><a href="http://siciliainformazioni.com/category/spettacoli">Spettacoli</a></li>
	<li id="menu-item-81615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81615"><a href="http://siciliainformazioni.com/category/sport">Sport</a></li>
	<li id="menu-item-648360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648360"><a href="http://siciliainformazioni.com/category/tecnologia">Tecnologia</a></li>
	<li id="menu-item-81616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81616"><a href="http://siciliainformazioni.com/category/wine-food">Wine &#038; Food</a></li>
</ul>
</li>
<li id="menu-item-81620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81620"><a href="http://archivio.siciliainformazioni.com">Archivio</a></li>
<li><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a><a href="#" onclick="doGTranslate('it|fr');return false;" title="Français" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="Français" /></a><a href="#" onclick="doGTranslate('it|de');return false;" title="Deutsch" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="Deutsch" /></a><a href="#" onclick="doGTranslate('it|it');return false;" title="Italiano" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italiano" /></a><a href="#" onclick="doGTranslate('it|pt');return false;" title="Português" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="Português" /></a><a href="#" onclick="doGTranslate('it|ru');return false;" title="Русский" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Русский" /></a><a href="#" onclick="doGTranslate('it|es');return false;" title="Español" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /></a><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Benvenuto!</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://siciliainformazioni.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12/bis
-->

<div class="td-header-wrap td-header-style-11">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Palermo, Italia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                giovedì, dicembre 28, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-page-list" class="top-header-menu"><li id="menu-item-630047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-630047"><a href="http://siciliainformazioni.com/register">Registrazione</a></li>
<li id="menu-item-81619" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81619"><a href="/">Home</a></li>
<li id="menu-item-601051" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-601051"><a href="http://siciliainformazioni.com/blog-sicilia-informazioni">Blog</a></li>
<li id="menu-item-81625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81625"><a href="http://siciliainformazioni.com/contattaci">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/siciliainformazioni.quotidiano" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+siciliainformazioni/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://siciliainformazioni.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sicinform" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/Meditvondemand" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Benvenuto!</div>
                            <div class="td-login-panel-descr">Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Dimenticata la password? Ottieni aiuto</a></div>
                            <a id="register-link">Crea un account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! Registra un account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Inviami la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://siciliainformazioni.com/">
			<img src="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-720x144.jpg" alt="Sicilia Informazioni" title="Sicilia Informazioni"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://siciliainformazioni.com/">
			<img class="td-retina-data" data-retina="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-420x84.jpg" src="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-420x84.jpg" alt="Sicilia Informazioni" title="Sicilia Informazioni"/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-81603"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81604"><a href="http://siciliainformazioni.com/category/cronaca">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81605"><a href="http://siciliainformazioni.com/category/cultura-arte">Cultura &#038; Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81607"><a href="http://siciliainformazioni.com/category/hot-spot">Hot Spot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81608"><a href="http://siciliainformazioni.com/category/job-business">Job and Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81609"><a href="http://siciliainformazioni.com/category/libriamo">Libriamo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648493"><a href="http://siciliainformazioni.com/category/moda-e-lusso">Moda e Lusso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648361"><a href="http://siciliainformazioni.com/category/motori">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648494"><a href="http://siciliainformazioni.com/category/movida">Movida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81610"><a href="http://siciliainformazioni.com/category/politica">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648358"><a href="http://siciliainformazioni.com/category/ricerca">Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648359"><a href="http://siciliainformazioni.com/category/salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81612"><a href="http://siciliainformazioni.com/category/scuolauniversita">Scuola e Università</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81613"><a href="http://siciliainformazioni.com/category/societa">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81614"><a href="http://siciliainformazioni.com/category/spettacoli">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81615"><a href="http://siciliainformazioni.com/category/sport">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648360"><a href="http://siciliainformazioni.com/category/tecnologia">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81616"><a href="http://siciliainformazioni.com/category/wine-food">Wine &#038; Food</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81620"><a href="http://archivio.siciliainformazioni.com">Archivio</a></li>
<li><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a><a href="#" onclick="doGTranslate('it|fr');return false;" title="Français" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="Français" /></a><a href="#" onclick="doGTranslate('it|de');return false;" title="Deutsch" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="Deutsch" /></a><a href="#" onclick="doGTranslate('it|it');return false;" title="Italiano" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italiano" /></a><a href="#" onclick="doGTranslate('it|pt');return false;" title="Português" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="Português" /></a><a href="#" onclick="doGTranslate('it|ru');return false;" title="Русский" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Русский" /></a><a href="#" onclick="doGTranslate('it|es');return false;" title="Español" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /></a><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://siciliainformazioni.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap  RowAdm">
        
        <div class="manchetteSx ColumnAdm" style="text-align:center; ">
            <div  class="paszone_container paszone-container-637840   " id="paszonecont_637840" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-637840 " id="637840" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-637840" style="" ><div class="pasli pasli-658169 "  data-duration="10000" bid="658169" aid="637840"><a class="wpproaddlink" href="http://siciliainformazioni.com?pasID=NjU4MTY5&amp;pasZONE=NjM3ODQw" target="_blank" rel="nofollow"><img src="http://siciliainformazioni.com/wp-content/uploads/2017/07/Banner-lure.jpg?pas=1703273661712281859" alt="OpLure" border="0"  /></a></div></div></div></div>        </div>
        
        <div class="td-header-sp-logo ColumnAdm" style="text-align:center;">
            		<a class="td-main-logo" href="http://siciliainformazioni.com/">
			<img class="td-retina-data"  data-retina="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-420x84.jpg" src="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-420x84.jpg" alt="Sicilia Informazioni" title="Sicilia Informazioni" />
			<span class="td-visual-hidden">Siciliainformazioni</span>
		</a>
	        </div>
        
       <div class="manchetteDx ColumnAdm" style="text-align:center;">
		 <div  class="paszone_container paszone-container-637851   " id="paszonecont_637851" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-637851 " id="637851" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-637851" style="" ><div class="pasli pasli-637842 "  data-duration="6000" bid="637842" aid="637851"><a class="wpproaddlink" href="http://siciliainformazioni.com?pasID=NjM3ODQy&amp;pasZONE=NjM3ODUx" target="_blank" rel="nofollow"><img src="http://siciliainformazioni.com/wp-content/uploads/2017/05/italpress_300x250.gif?pas=1974379771712281859" alt="Italpress_300x250" border="0"  /></a></div></div></div></div>		 <!--
		 <script type="text/javascript">
            var uri = 'https://impit.tradedoubler.com/imp?type(js)pool(534443)a(2953112)' + new String (Math.random()).substring (2, 11);
            document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
        </script>
		-->

        </div>
           
    </div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id="div-gpt-ad-1505488890300-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/siciliainformazioni-728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1505488890300-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1505488890300-0');</script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://siciliainformazioni.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in In primo piano" class="entry-crumb" href="http://siciliainformazioni.com/category/inprimo-piano">In primo piano</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ars, sui tetti alle retribuzioni Micciché fa marcia indietro e si tratterà...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-737116" class="post-737116 post type-post status-publish format-standard has-post-thumbnail hentry category-inprimo-piano category-politica tag-commissione tag-micciche tag-pp tag-tetto-stipendi" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://siciliainformazioni.com/category/inprimo-piano">In primo piano</a></li><li class="entry-category"><a  href="http://siciliainformazioni.com/category/politica">Politica</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ars, sui tetti alle retribuzioni Micciché fa marcia indietro e si tratterà con i sindacati</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="http://siciliainformazioni.com/author/giancarlo-drago">GIANCARLO DRAGO</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T19:50:41+00:00" >28 dicembre 2017</time></span>                    <div class="td-post-comments"><a href="http://siciliainformazioni.com/giancarlo-drago/737116/ars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-737116">3</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsiciliainformazioni.com%2Fgiancarlo-drago%2F737116%2Fars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ars%2C+sui+tetti+alle+retribuzioni+Miccich%C3%A9+fa+marcia+indietro+e+si+tratter%C3%A0+con+i+sindacati&url=http%3A%2F%2Fsiciliainformazioni.com%2Fgiancarlo-drago%2F737116%2Fars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati&via=sicinform"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://siciliainformazioni.com/giancarlo-drago/737116/ars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://siciliainformazioni.com/giancarlo-drago/737116/ars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati&amp;media=http://siciliainformazioni.com/wp-content/uploads/2015/01/ars-palazzo-dei-normanni-670x500.jpg&description=Ars%2C+sui+tetti+alle+retribuzioni+Miccich%C3%A9+fa+marcia+indietro+e+si+tratter%C3%A0+con+i+sindacati" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ars%2C+sui+tetti+alle+retribuzioni+Miccich%C3%A9+fa+marcia+indietro+e+si+tratter%C3%A0+con+i+sindacati%20-%20http%3A%2F%2Fsiciliainformazioni.com%2Fgiancarlo-drago%2F737116%2Fars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://siciliainformazioni.com/wp-content/uploads/2015/01/ars-palazzo-dei-normanni-670x500.jpg" data-caption=""><img width="670" height="500" class="entry-thumb td-modal-image" src="http://siciliainformazioni.com/wp-content/uploads/2015/01/ars-palazzo-dei-normanni-670x500.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2015/01/ars-palazzo-dei-normanni-670x500.jpg 670w, http://siciliainformazioni.com/wp-content/uploads/2015/01/ars-palazzo-dei-normanni-670x500-150x112.jpg 150w, http://siciliainformazioni.com/wp-content/uploads/2015/01/ars-palazzo-dei-normanni-670x500-420x313.jpg 420w, http://siciliainformazioni.com/wp-content/uploads/2015/01/ars-palazzo-dei-normanni-670x500-80x60.jpg 80w, http://siciliainformazioni.com/wp-content/uploads/2015/01/ars-palazzo-dei-normanni-670x500-265x198.jpg 265w, http://siciliainformazioni.com/wp-content/uploads/2015/01/ars-palazzo-dei-normanni-670x500-563x420.jpg 563w" sizes="(max-width: 670px) 100vw, 670px" alt="" title="ars-palazzo-dei-normanni-670x500"/></a></div>
        <br><div align="center"><button id='listenButton1' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Ascolta l'articolo</span></button><script> listenButton1.onclick = function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak('Il presidente dell’ Ars, Gianfranco Micciché, dopo avere inutilmente scatenato polemiche e una quasi crisi di governo,, fa marcia indietro. E probabilmente si morde la punta della lingua, anche perché il presidente della Regione Musumeci, nei suoi auguri di fine anno, è stato molto chiaro sull’inopportunità di parlare di aumenti di tetti retributivi a Palazzo dei Normanni in un momento di disagio economico diffuso, come quello attuale. Micciché incassa e provvede. Ecco che il Consiglio presidenza del Parlamento ha dato mandato al collegio dei questori di avviare la trattativa con i sindacati per determinare un nuovo tetto. Considerato che dal primo gennaio scade l’accordo firmato a fine 2014 per limitare gli stipendi a un massimo di 240 mila euro accadrà che automaticamente le buste paga dalla prossima settimana lieviteranno, se non verranno introdotti nuovi limiti e potrebbero arrivare fino a 350 mila euro annue . Quindi, considerata l’impossibilità di interventi non concertati con le organizzazioni sindacali, all’unanimità il Consiglio di Presidenza ha dato mandato a Giorgio Assenza (Diventerà Bellissima) , come membro anziano del collegio dei questori, all’immediato avvio delle trattative sindacali al fine di arrivare entro 60 giorni ad un accordo che possa ripristinare il tetto attuale dei 240 mila euro o, quantomeno, introdurre dei limiti alle indennità stipendiali previste prima della riduzione». Impresa non facile, perché intanto gli stipendi saranno aumentati e nessuno , forte anche del sostegno tacito del Presidente, vorrà tornare indietro.', 'Italian Female');}}; </script></div><br><div style="position:absolute;top:0;left:-9999px;">Want create site? Find <a href="http://dlwordpress.com/">Free WordPress Themes</a> and plugins.</div><div class="td-a-rec td-a-rec-id-content_inline  "><div id="div-gpt-ad-1505488926842-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/siciliainformazioni-300x250-intext', [300, 250], 'div-gpt-ad-1505488926842-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1505488926842-0');</script>
</div></div><p>Il presidente dell’ Ars, Gianfranco Micciché, dopo avere inutilmente scatenato polemiche e una quasi crisi di governo,, fa marcia indietro. E probabilmente si</p>
<p>morde la punta della lingua, anche perché il presidente della Regione Musumeci, nei suoi auguri di fine anno, è stato molto chiaro sull’inopportunità di parlare di aumenti di tetti retributivi a Palazzo dei Normanni in un momento di disagio economico diffuso, come quello attuale. Micciché incassa e provvede.</p>
<p>Ecco che il Consiglio presidenza del Parlamento ha dato mandato al collegio dei questori di avviare la trattativa con i sindacati per determinare un nuovo tetto.</p>
<p>Considerato che dal primo gennaio scade l’accordo firmato a fine 2014 per limitare gli stipendi a un massimo di 240 mila euro accadrà che automaticamente le buste paga dalla prossima settimana lieviteranno, se non verranno introdotti nuovi limiti e potrebbero arrivare fino a 350 mila euro annue .</p>
<p>Quindi, considerata l’impossibilità di interventi non concertati con le organizzazioni sindacali, all’unanimità il Consiglio di Presidenza ha dato mandato a Giorgio Assenza (Diventerà Bellissima) , come membro anziano del collegio dei questori, all’immediato avvio delle trattative sindacali al fine di arrivare entro 60 giorni ad un accordo che possa ripristinare il tetto attuale dei 240 mila euro o, quantomeno, introdurre dei limiti alle indennità stipendiali previste prima della riduzione».</p>
<p>Impresa non facile, perché intanto gli stipendi saranno aumentati e nessuno , forte anche del sostegno tacito del Presidente, vorrà tornare indietro.</p>
<div style="position:absolute;top:0;left:-9999px;">Did you find apk for android? You can find new <a href="https://dlandroid24.com/">Free Android Games</a> and apps.</div><br><div align="center"><button id='listenButton2' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Ascolta l'articolo</span></button><script> listenButton2.onclick = function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak('Il presidente dell’ Ars, Gianfranco Micciché, dopo avere inutilmente scatenato polemiche e una quasi crisi di governo,, fa marcia indietro. E probabilmente si morde la punta della lingua, anche perché il presidente della Regione Musumeci, nei suoi auguri di fine anno, è stato molto chiaro sull’inopportunità di parlare di aumenti di tetti retributivi a Palazzo dei Normanni in un momento di disagio economico diffuso, come quello attuale. Micciché incassa e provvede. Ecco che il Consiglio presidenza del Parlamento ha dato mandato al collegio dei questori di avviare la trattativa con i sindacati per determinare un nuovo tetto. Considerato che dal primo gennaio scade l’accordo firmato a fine 2014 per limitare gli stipendi a un massimo di 240 mila euro accadrà che automaticamente le buste paga dalla prossima settimana lieviteranno, se non verranno introdotti nuovi limiti e potrebbero arrivare fino a 350 mila euro annue . Quindi, considerata l’impossibilità di interventi non concertati con le organizzazioni sindacali, all’unanimità il Consiglio di Presidenza ha dato mandato a Giorgio Assenza (Diventerà Bellissima) , come membro anziano del collegio dei questori, all’immediato avvio delle trattative sindacali al fine di arrivare entro 60 giorni ad un accordo che possa ripristinare il tetto attuale dei 240 mila euro o, quantomeno, introdurre dei limiti alle indennità stipendiali previste prima della riduzione». Impresa non facile, perché intanto gli stipendi saranno aumentati e nessuno , forte anche del sostegno tacito del Presidente, vorrà tornare indietro.', 'Italian Female');}}; </script></div><br><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="div-gpt-ad-1505488947636-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/siciliainformazioni-correlati', [[696, 450], [300, 600]], 'div-gpt-ad-1505488947636-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1505488947636-0');</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://siciliainformazioni.com/tag/commissione">commissione</a></li><li><a href="http://siciliainformazioni.com/tag/micciche">miccichè</a></li><li><a href="http://siciliainformazioni.com/tag/pp">PP</a></li><li><a href="http://siciliainformazioni.com/tag/tetto-stipendi">tetto stipendi</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsiciliainformazioni.com%2Fgiancarlo-drago%2F737116%2Fars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ars%2C+sui+tetti+alle+retribuzioni+Miccich%C3%A9+fa+marcia+indietro+e+si+tratter%C3%A0+con+i+sindacati&url=http%3A%2F%2Fsiciliainformazioni.com%2Fgiancarlo-drago%2F737116%2Fars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati&via=sicinform"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://siciliainformazioni.com/giancarlo-drago/737116/ars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://siciliainformazioni.com/giancarlo-drago/737116/ars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati&amp;media=http://siciliainformazioni.com/wp-content/uploads/2015/01/ars-palazzo-dei-normanni-670x500.jpg&description=Ars%2C+sui+tetti+alle+retribuzioni+Miccich%C3%A9+fa+marcia+indietro+e+si+tratter%C3%A0+con+i+sindacati" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ars%2C+sui+tetti+alle+retribuzioni+Miccich%C3%A9+fa+marcia+indietro+e+si+tratter%C3%A0+con+i+sindacati%20-%20http%3A%2F%2Fsiciliainformazioni.com%2Fgiancarlo-drago%2F737116%2Fars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://siciliainformazioni.com/giancarlo-drago/737116/ars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://siciliainformazioni.com/giancarlo-drago/737116/ars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati" data-text="Ars, sui tetti alle retribuzioni Micciché fa marcia indietro e si tratterà con i sindacati" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://siciliainformazioni.com/redazione/737093/palermo-musica-sirene-e-canti-grande-accoglienza-al-bambinello-nero">Palermo, musica sirene e canti, grande accoglienza al Bambinello nero</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://siciliainformazioni.com/redazione/736834/pullman-diretto-a-catania-si-ribalta-sulla-a2-15-feriti-e-2-donne-gravi">Pullman diretto a Catania  si ribalta sulla A2: 15 feriti e 2 donne gravi</a></div></div></div>            <div class="author-box-wrap"><a href="http://siciliainformazioni.com/author/giancarlo-drago"><img alt='' src='http://1.gravatar.com/avatar/4337552c31d3a0cb477865b90a7f8eac?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4337552c31d3a0cb477865b90a7f8eac?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://siciliainformazioni.com/author/giancarlo-drago">GIANCARLO DRAGO</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="GIANCARLO DRAGO"></span><meta itemprop="datePublished" content="2017-12-28T19:50:41+00:00"><meta itemprop="dateModified" content="2017-12-28T19:58:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://siciliainformazioni.com/giancarlo-drago/737116/ars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-420x84.jpg"></span><meta itemprop="name" content="Siciliainformazioni"></span><meta itemprop="headline " content="Ars, sui tetti alle retribuzioni Micciché fa marcia indietro e si tratterà con i sindacati"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://siciliainformazioni.com/wp-content/uploads/2015/01/ars-palazzo-dei-normanni-670x500.jpg"><meta itemprop="width" content="670"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5a453f20b0a55_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a453f20b0a55" ><script>var block_td_uid_4_5a453f20b0a55 = new tdBlock();
block_td_uid_4_5a453f20b0a55.id = "td_uid_4_5a453f20b0a55";
block_td_uid_4_5a453f20b0a55.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_4_5a453f20b0a55_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a453f20b0a55_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":737116,"live_filter_cur_post_author":"298","block_template_id":""}';
block_td_uid_4_5a453f20b0a55.td_column_number = "3";
block_td_uid_4_5a453f20b0a55.block_type = "td_block_related_posts";
block_td_uid_4_5a453f20b0a55.post_count = "6";
block_td_uid_4_5a453f20b0a55.found_posts = "11454";
block_td_uid_4_5a453f20b0a55.header_color = "";
block_td_uid_4_5a453f20b0a55.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a453f20b0a55.max_num_pages = "1909";
tdBlocksArray.push(block_td_uid_4_5a453f20b0a55);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5a453f20e810a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5a453f20b0a55" href="#">Articoli correlati</a><a id="td_uid_6_5a453f20e8143" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5a453f20b0a55" href="#">Di più dello stesso autore</a></h4><div id=td_uid_4_5a453f20b0a55 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/737080/padrini-morti-mafia-no-lo-voi-non-escludo-altre-dissociazioni" rel="bookmark" title="Padrini morti, mafia no, Lo Voi: &#8220;Non escludo altre dissociazioni&#8221;"><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2017/12/lo-voi-675-e1514484385788-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2017/12/lo-voi-675-e1514484385788-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2017/12/lo-voi-675-e1514484385788-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Padrini morti, mafia no, Lo Voi: &#8220;Non escludo altre dissociazioni&#8221;"/></a></div>                <a href="http://siciliainformazioni.com/category/cronaca" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/737080/padrini-morti-mafia-no-lo-voi-non-escludo-altre-dissociazioni" rel="bookmark" title="Padrini morti, mafia no, Lo Voi: &#8220;Non escludo altre dissociazioni&#8221;">Padrini morti, mafia no, Lo Voi: &#8220;Non escludo altre dissociazioni&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/737033/sicilia-cavia-per-larghe-intese-cracolici-lo-teme-e-lancia-avvertimenti" rel="bookmark" title="Sicilia cavia per larghe intese? Cracolici lo teme e lancia avvertimenti"><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2014/09/raciti_cracolici-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2014/09/raciti_cracolici-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2014/09/raciti_cracolici-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sicilia cavia per larghe intese? Cracolici lo teme e lancia avvertimenti"/></a></div>                <a href="http://siciliainformazioni.com/category/politica" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/737033/sicilia-cavia-per-larghe-intese-cracolici-lo-teme-e-lancia-avvertimenti" rel="bookmark" title="Sicilia cavia per larghe intese? Cracolici lo teme e lancia avvertimenti">Sicilia cavia per larghe intese? Cracolici lo teme e lancia avvertimenti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/737010/ars-si-alza-il-sipario-e-dimissioni-emigrazioni-franchi-tiratori" rel="bookmark" title="Ars, si alza il sipario e&#8230;dimissioni, emigrazioni, franchi tiratori"><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2017/11/IMG_2969-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2017/11/IMG_2969-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2017/11/IMG_2969-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ars, si alza il sipario e&#8230;dimissioni, emigrazioni, franchi tiratori"/></a></div>                <a href="http://siciliainformazioni.com/category/politica" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/737010/ars-si-alza-il-sipario-e-dimissioni-emigrazioni-franchi-tiratori" rel="bookmark" title="Ars, si alza il sipario e&#8230;dimissioni, emigrazioni, franchi tiratori">Ars, si alza il sipario e&#8230;dimissioni, emigrazioni, franchi tiratori</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/737007/potere-al-popolo-nuono-partito-a-sinistra-nasce-a-palermo" rel="bookmark" title="&#8220;Potere al popolo&#8221;, nuono partito a sinistra, nasce a Palermo"><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2017/12/unnamed-5-2-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2017/12/unnamed-5-2-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2017/12/unnamed-5-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Potere al popolo&#8221;, nuono partito a sinistra, nasce a Palermo"/></a></div>                <a href="http://siciliainformazioni.com/category/last-minute" class="td-post-category">Last Minute</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/737007/potere-al-popolo-nuono-partito-a-sinistra-nasce-a-palermo" rel="bookmark" title="&#8220;Potere al popolo&#8221;, nuono partito a sinistra, nasce a Palermo">&#8220;Potere al popolo&#8221;, nuono partito a sinistra, nasce a Palermo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/antonino-cangemi/736730/si-continuano-a-difendere-i-privilegi-che-lo-statuto-offre" rel="bookmark" title="Si continuano a difendere i privilegi che lo statuto offre"><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2014/02/normanni6-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2014/02/normanni6-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2014/02/normanni6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si continuano a difendere i privilegi che lo statuto offre"/></a></div>                <a href="http://siciliainformazioni.com/category/politica" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/antonino-cangemi/736730/si-continuano-a-difendere-i-privilegi-che-lo-statuto-offre" rel="bookmark" title="Si continuano a difendere i privilegi che lo statuto offre">Si continuano a difendere i privilegi che lo statuto offre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/736877/ex-assessore-figuccia-primo-giorno-con-mani-libere-altri-si-aggrapano-a-micciche-deus-ex-machina-che-difende-i-privilegi" rel="bookmark" title="Ex assessore Figuccia : &#8221; Primo giorno con mani libere. Altri si aggrapano a Miccichè deus ex machina che difende i privilegi&#8221;"><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2017/08/IMG_2313-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2017/08/IMG_2313-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2017/08/IMG_2313-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ex assessore Figuccia : &#8221; Primo giorno con mani libere. Altri si aggrapano a Miccichè deus ex machina che difende i privilegi&#8221;"/></a></div>                <a href="http://siciliainformazioni.com/category/last-minute" class="td-post-category">Last Minute</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/736877/ex-assessore-figuccia-primo-giorno-con-mani-libere-altri-si-aggrapano-a-micciche-deus-ex-machina-che-difende-i-privilegi" rel="bookmark" title="Ex assessore Figuccia : &#8221; Primo giorno con mani libere. Altri si aggrapano a Miccichè deus ex machina che difende i privilegi&#8221;">Ex assessore Figuccia : &#8221; Primo giorno con mani libere. Altri si aggrapano a Miccichè deus ex machina che difende i privilegi&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a453f20b0a55" data-td_block_id="td_uid_4_5a453f20b0a55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a453f20b0a55" data-td_block_id="td_uid_4_5a453f20b0a55"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/giancarlo-drago/737116/ars-sui-tetti-alle-retribuzioni-micciche-fa-marcia-indietro-e-si-trattera-con-i-sindacati#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://siciliainformazioni.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome:</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email non corretto!</div>
			            <div class="td-warning-email">Inserisci il tuo indirizzo email:</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_10");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_10" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_10"><span class="cptch_span">due</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_10" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="PtM=" /><input type="hidden" name="cptch_time" value="1514487584" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='737116' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="43a357cd16" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_mp_widget"><h4 class="block-title"><span>Iscriviti alla newsletter</span></h4><form method="POST" action="#" id="mp_widget_form">
					<div class="error" id="error" style="display:none;"><strong><p id="error"></p></strong></div>
					<div class="updated" id="success" style="display:none;"><strong><p id="success"></p></strong></div>
					<p>
						<label for="Email">Email</label>
						<input type="text" name="email" id="Email" value=""/><br />
						<span></span>
					</p>
					<button type="submit">Iscriviti</button>
				</form></aside><aside class="td_block_template_1 widget wppaszone"><div  class="paszone_container paszone-container-601398   " id="paszonecont_601398" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-601398 " id="601398" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate337406337 proadszoneholder-601398" style="" ><div class="pasli pasli-689284 "  data-duration="120000" bid="689284" aid="601398"><div id="SC_TBlock_416772" class="SC_TBlock">loading...</div>
<script type="text/javascript">var SC_CId = "416772",SC_Domain="n.pc5ads.com";SC_Start_416772=(new Date).getTime();</script>
<script type="text/javascript" src="//st-n.pc5ads.com/js/adv_out.js"></script></div></div></div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Seguici su:</span></h4>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fsiciliainformazioni.quotidiano&amp;width=300&amp;height=215&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe></div>
		</aside><div class="td_block_wrap td_block_image_box td_block_widget td_uid_7_5a453f20eb61f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a453f20eb61f" ><div class="td-block-title-wrap"></div><div class="td-image-box-row td-big-image" style="margin-left: -px; margin-right: -px;"><div class="td-image-box-span" style="padding-left: px; padding-right: px;"><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('http://siciliainformazioni.com/wp-content/uploads/2016/12/adnkronos_agenzia_rgb-e1491480794211.png'); height: 210px" href="http://www.adnkronos.com"  rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="http://www.adnkronos.com"></a></h3></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5a453f20f2772_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5a453f20f2772" ><script>var block_td_uid_8_5a453f20f2772 = new tdBlock();
block_td_uid_8_5a453f20f2772.id = "td_uid_8_5a453f20f2772";
block_td_uid_8_5a453f20f2772.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37286","category_ids":"","custom_title":"Ultim\u0027ora","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a453f20f2772_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a453f20f2772_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a453f20f2772.td_column_number = "1";
block_td_uid_8_5a453f20f2772.block_type = "td_block_7";
block_td_uid_8_5a453f20f2772.post_count = "3";
block_td_uid_8_5a453f20f2772.found_posts = "63";
block_td_uid_8_5a453f20f2772.header_color = "#";
block_td_uid_8_5a453f20f2772.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a453f20f2772.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_8_5a453f20f2772);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ultim&#039;ora</span></h4></div><div id=td_uid_8_5a453f20f2772 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/737098/sorellastra-megan-a-harry-ce-lha-una-famiglia" rel="bookmark" title="Sorellastra Megan a Harry: &#8220;Ce l&#8217;ha una famiglia&#8221;
&nbsp;"><img width="100" height="70" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2017/12/www.adnkronos.comMeghan_Harry_Afp-f8d8b9cbf06f580b0032cbad8b0ce89555cef4a2-100x70.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2017/12/www.adnkronos.comMeghan_Harry_Afp-f8d8b9cbf06f580b0032cbad8b0ce89555cef4a2-100x70.jpg 100w, http://siciliainformazioni.com/wp-content/uploads/2017/12/www.adnkronos.comMeghan_Harry_Afp-f8d8b9cbf06f580b0032cbad8b0ce89555cef4a2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sorellastra Megan a Harry: &#8220;Ce l&#8217;ha una famiglia&#8221;
&nbsp;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/737098/sorellastra-megan-a-harry-ce-lha-una-famiglia" rel="bookmark" title="Sorellastra Megan a Harry: &#8220;Ce l&#8217;ha una famiglia&#8221;
&nbsp;">Sorellastra Megan a Harry: &#8220;Ce l&#8217;ha una famiglia&#8221;
&nbsp;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T19:30:01+00:00" >28 dicembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/737101/rosatom-proposes-balanced-solution-to-climate-change" rel="bookmark" title="Rosatom Proposes Balanced Solution to Climate Change
 "><img width="100" height="40" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2017/12/www.adnkronos.comrss_logo-909c426c0e5b34a2626874552312ddc5bf6ac333-100x40.png" alt="" title="Rosatom Proposes Balanced Solution to Climate Change
 "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/737101/rosatom-proposes-balanced-solution-to-climate-change" rel="bookmark" title="Rosatom Proposes Balanced Solution to Climate Change
 ">Rosatom Proposes Balanced Solution to Climate Change
 </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T19:27:12+00:00" >28 dicembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/737104/russias-rosatom-to-showcase-cutting-edge-sustainable-energy-solutions-at-wfes-in-abu-dhabi" rel="bookmark" title="Russia&#8217;s Rosatom to Showcase Cutting-Edge Sustainable Energy Solutions at WFES in Abu Dhabi
&nbsp;"><img width="100" height="40" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2017/12/www.adnkronos.comrss_logo-909c426c0e5b34a2626874552312ddc5bf6ac333-1-100x40.png" alt="" title="Russia&#8217;s Rosatom to Showcase Cutting-Edge Sustainable Energy Solutions at WFES in Abu Dhabi
&nbsp;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/737104/russias-rosatom-to-showcase-cutting-edge-sustainable-energy-solutions-at-wfes-in-abu-dhabi" rel="bookmark" title="Russia&#8217;s Rosatom to Showcase Cutting-Edge Sustainable Energy Solutions at WFES in Abu Dhabi
&nbsp;">Russia&#8217;s Rosatom to Showcase Cutting-Edge Sustainable Energy Solutions at WFES in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T19:18:09+00:00" >28 dicembre 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tag Cloud</span></h4><div class="tagcloud"><a href='http://siciliainformazioni.com/tag/palermo' class='tag-link-22704 tag-link-position-1' title='3.976 argomenti' style='font-size: 19.555555555556pt;'>#palermo</a>
<a href='http://siciliainformazioni.com/tag/agrigento' class='tag-link-232 tag-link-position-2' title='643 argomenti' style='font-size: 10.777777777778pt;'>agrigento</a>
<a href='http://siciliainformazioni.com/tag/alfano' class='tag-link-260 tag-link-position-3' title='425 argomenti' style='font-size: 8.7777777777778pt;'>alfano</a>
<a href='http://siciliainformazioni.com/tag/arresti' class='tag-link-558 tag-link-position-4' title='691 argomenti' style='font-size: 11.111111111111pt;'>arresti</a>
<a href='http://siciliainformazioni.com/tag/arresto' class='tag-link-634 tag-link-position-5' title='701 argomenti' style='font-size: 11.222222222222pt;'>arresto</a>
<a href='http://siciliainformazioni.com/tag/ars' class='tag-link-97 tag-link-position-6' title='1.458 argomenti' style='font-size: 14.666666666667pt;'>ars</a>
<a href='http://siciliainformazioni.com/tag/berlusconi' class='tag-link-59 tag-link-position-7' title='522 argomenti' style='font-size: 9.7777777777778pt;'>berlusconi</a>
<a href='http://siciliainformazioni.com/tag/box' class='tag-link-19224 tag-link-position-8' title='858 argomenti' style='font-size: 12.111111111111pt;'>box</a>
<a href='http://siciliainformazioni.com/tag/carabinieri' class='tag-link-373 tag-link-position-9' title='655 argomenti' style='font-size: 10.888888888889pt;'>carabinieri</a>
<a href='http://siciliainformazioni.com/tag/catania' class='tag-link-8 tag-link-position-10' title='2.271 argomenti' style='font-size: 16.888888888889pt;'>catania</a>
<a href='http://siciliainformazioni.com/tag/comune' class='tag-link-559 tag-link-position-11' title='509 argomenti' style='font-size: 9.6666666666667pt;'>comune</a>
<a href='http://siciliainformazioni.com/tag/crocetta' class='tag-link-133 tag-link-position-12' title='2.624 argomenti' style='font-size: 17.555555555556pt;'>crocetta</a>
<a href='http://siciliainformazioni.com/tag/droga' class='tag-link-635 tag-link-position-13' title='431 argomenti' style='font-size: 8.8888888888889pt;'>droga</a>
<a href='http://siciliainformazioni.com/tag/gela' class='tag-link-118 tag-link-position-14' title='576 argomenti' style='font-size: 10.222222222222pt;'>gela</a>
<a href='http://siciliainformazioni.com/tag/governo' class='tag-link-438 tag-link-position-15' title='503 argomenti' style='font-size: 9.5555555555556pt;'>governo</a>
<a href='http://siciliainformazioni.com/tag/hp' class='tag-link-40632 tag-link-position-16' title='2.912 argomenti' style='font-size: 18pt;'>HP</a>
<a href='http://siciliainformazioni.com/tag/incidente' class='tag-link-744 tag-link-position-17' title='674 argomenti' style='font-size: 11pt;'>incidente</a>
<a href='http://siciliainformazioni.com/tag/lavoro-3' class='tag-link-293 tag-link-position-18' title='372 argomenti' style='font-size: 8.1111111111111pt;'>lavoro</a>
<a href='http://siciliainformazioni.com/tag/lm' class='tag-link-41304 tag-link-position-19' title='944 argomenti' style='font-size: 12.666666666667pt;'>LM</a>
<a href='http://siciliainformazioni.com/tag/m5s' class='tag-link-2830 tag-link-position-20' title='644 argomenti' style='font-size: 10.777777777778pt;'>M5S</a>
<a href='http://siciliainformazioni.com/tag/mafia' class='tag-link-18 tag-link-position-21' title='1.155 argomenti' style='font-size: 13.555555555556pt;'>mafia</a>
<a href='http://siciliainformazioni.com/tag/messina' class='tag-link-80 tag-link-position-22' title='946 argomenti' style='font-size: 12.666666666667pt;'>messina</a>
<a href='http://siciliainformazioni.com/tag/meteo-2' class='tag-link-155 tag-link-position-23' title='654 argomenti' style='font-size: 10.888888888889pt;'>meteo</a>
<a href='http://siciliainformazioni.com/tag/meteobilli' class='tag-link-173 tag-link-position-24' title='473 argomenti' style='font-size: 9.3333333333333pt;'>meteobilli</a>
<a href='http://siciliainformazioni.com/tag/micciche' class='tag-link-483 tag-link-position-25' title='376 argomenti' style='font-size: 8.2222222222222pt;'>miccichè</a>
<a href='http://siciliainformazioni.com/tag/migranti' class='tag-link-2054 tag-link-position-26' title='399 argomenti' style='font-size: 8.4444444444444pt;'>migranti</a>
<a href='http://siciliainformazioni.com/tag/morto' class='tag-link-3185 tag-link-position-27' title='531 argomenti' style='font-size: 9.8888888888889pt;'>morto</a>
<a href='http://siciliainformazioni.com/tag/musumeci' class='tag-link-2771 tag-link-position-28' title='487 argomenti' style='font-size: 9.4444444444444pt;'>musumeci</a>
<a href='http://siciliainformazioni.com/tag/orlando' class='tag-link-36 tag-link-position-29' title='910 argomenti' style='font-size: 12.444444444444pt;'>orlando</a>
<a href='http://siciliainformazioni.com/tag/oroscopo' class='tag-link-388 tag-link-position-30' title='732 argomenti' style='font-size: 11.444444444444pt;'>oroscopo</a>
<a href='http://siciliainformazioni.com/tag/palermo-2' class='tag-link-11 tag-link-position-31' title='5.622 argomenti' style='font-size: 21.222222222222pt;'>palermo</a>
<a href='http://siciliainformazioni.com/tag/pd' class='tag-link-30 tag-link-position-32' title='1.035 argomenti' style='font-size: 13.111111111111pt;'>Pd</a>
<a href='http://siciliainformazioni.com/tag/polizia' class='tag-link-318 tag-link-position-33' title='527 argomenti' style='font-size: 9.7777777777778pt;'>polizia</a>
<a href='http://siciliainformazioni.com/tag/ragusa' class='tag-link-239 tag-link-position-34' title='546 argomenti' style='font-size: 10pt;'>ragusa</a>
<a href='http://siciliainformazioni.com/tag/regione' class='tag-link-24 tag-link-position-35' title='1.730 argomenti' style='font-size: 15.555555555556pt;'>regione</a>
<a href='http://siciliainformazioni.com/tag/regione-siciliana' class='tag-link-96 tag-link-position-36' title='383 argomenti' style='font-size: 8.2222222222222pt;'>regione siciliana</a>
<a href='http://siciliainformazioni.com/tag/renzi' class='tag-link-2286 tag-link-position-37' title='552 argomenti' style='font-size: 10pt;'>renzi</a>
<a href='http://siciliainformazioni.com/tag/rifiuti' class='tag-link-20 tag-link-position-38' title='363 argomenti' style='font-size: 8pt;'>rifiuti</a>
<a href='http://siciliainformazioni.com/tag/roma' class='tag-link-48 tag-link-position-39' title='375 argomenti' style='font-size: 8.2222222222222pt;'>roma</a>
<a href='http://siciliainformazioni.com/tag/rosario-crocetta' class='tag-link-2602 tag-link-position-40' title='626 argomenti' style='font-size: 10.666666666667pt;'>rosario crocetta</a>
<a href='http://siciliainformazioni.com/tag/sequestro' class='tag-link-411 tag-link-position-41' title='541 argomenti' style='font-size: 9.8888888888889pt;'>sequestro</a>
<a href='http://siciliainformazioni.com/tag/sicilia' class='tag-link-5 tag-link-position-42' title='6.622 argomenti' style='font-size: 22pt;'>Sicilia</a>
<a href='http://siciliainformazioni.com/tag/siracusa' class='tag-link-137 tag-link-position-43' title='530 argomenti' style='font-size: 9.8888888888889pt;'>siracusa</a>
<a href='http://siciliainformazioni.com/tag/trapani' class='tag-link-142 tag-link-position-44' title='650 argomenti' style='font-size: 10.777777777778pt;'>trapani</a>
<a href='http://siciliainformazioni.com/tag/zamparini' class='tag-link-548 tag-link-position-45' title='359 argomenti' style='font-size: 8pt;'>zamparini</a></div>
</aside><aside class="td_block_template_1 widget wppaszone"></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div  class="paszone_container paszone-container-635592   " id="paszonecont_635592" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-635592 " id="635592" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate546839528 proadszoneholder-635592" style="" ><div class="pasli pasli-689371 "  data-duration="120000" bid="689371" aid="635592"><a target="_blank" href="http://new.gearbest.com/?lkid=11431007" ><img src="https://s3.amazonaws.com/mailcache.appinthestore.com/00/luluitalia/new+customer/728-90.jpg" title="Gearbest codici per i clienti nuovi promotion" alt="Gearbest codici per i clienti nuovi promotion" /><br/>codici per i clienti nuovi</a></div><div class="pasli pasli-689926 placeholder" style="width:px; height:px;" data-duration="120000" bid="689926" aid="635592"></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate546839528 = $(".wppasrotate546839528").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate546839528").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate546839528").find(".pasli").css("visibility", "visible");var next_banner = $(".wppasrotate546839528>.pasli").eq(currentIndex+1).attr("bid");if( $(".pasli-"+next_banner).hasClass("placeholder")){var banner_id = $(".pasli-"+next_banner).attr("bid");var adzone_id = $(".pasli-"+next_banner).attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "http://siciliainformazioni.com/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $(".pasli-"+next_banner).removeClass("placeholder")});}},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate546839528.setPause($($slideElement).data("duration"));if( $slideElement.next().hasClass("placeholder")){var banner_id = $slideElement.next().attr("bid");var adzone_id = $slideElement.next().attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "http://siciliainformazioni.com/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $slideElement.next().removeClass("placeholder")});}},});});});</script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://siciliainformazioni.com/"><img class="td-retina-data" src="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png" data-retina="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png" alt="Sicilia Informazioni" title="Sicilia Informazioni"/></a></div><div class="footer-text-wrap">Copyright 2013 Siciliainformazioni - Registrazione Tribunale di Palermo n. 19 del 06/10/2006 - Direttore Responsabile: Salvatore Parlagreco - Editore Sicinform s.r.l. - P.IVA 05702990820
Redazione - cell. +39 327 4577801</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/siciliainformazioni.quotidiano" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+siciliainformazioni/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://siciliainformazioni.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sicinform" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/Meditvondemand" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-principale-container"><ul id="menu-menu-principale-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-81603"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81604"><a href="http://siciliainformazioni.com/category/cronaca">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81605"><a href="http://siciliainformazioni.com/category/cultura-arte">Cultura &#038; Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81607"><a href="http://siciliainformazioni.com/category/hot-spot">Hot Spot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81608"><a href="http://siciliainformazioni.com/category/job-business">Job and Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81609"><a href="http://siciliainformazioni.com/category/libriamo">Libriamo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648493"><a href="http://siciliainformazioni.com/category/moda-e-lusso">Moda e Lusso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648361"><a href="http://siciliainformazioni.com/category/motori">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648494"><a href="http://siciliainformazioni.com/category/movida">Movida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81610"><a href="http://siciliainformazioni.com/category/politica">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648358"><a href="http://siciliainformazioni.com/category/ricerca">Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648359"><a href="http://siciliainformazioni.com/category/salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81612"><a href="http://siciliainformazioni.com/category/scuolauniversita">Scuola e Università</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81613"><a href="http://siciliainformazioni.com/category/societa">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81614"><a href="http://siciliainformazioni.com/category/spettacoli">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81615"><a href="http://siciliainformazioni.com/category/sport">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648360"><a href="http://siciliainformazioni.com/category/tecnologia">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81616"><a href="http://siciliainformazioni.com/category/wine-food">Wine &#038; Food</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81620"><a href="http://archivio.siciliainformazioni.com">Archivio</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div style="position: absolute; top: -1236px; overflow: auto; width:1241px;"><span>Designed by </span> <h3><a href="http://bestdownfree.com/">best down free</a> | <a href="http://webphunuso.com/">web phu nu so</a> | <a href="http://webphunuso.com/category/lam-dep/kieu-toc-dep/">toc dep 2017</a></h3></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/736834/pullman-diretto-a-catania-si-ribalta-sulla-a2-15-feriti-e-2-donne-gravi" rel="bookmark" title="Pullman diretto a Catania  si ribalta sulla A2: 15 feriti e 2 donne gravi"><img width="100" height="70" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2017/12/1514449894576.jpeg--100x70.jpeg" srcset="http://siciliainformazioni.com/wp-content/uploads/2017/12/1514449894576.jpeg--100x70.jpeg 100w, http://siciliainformazioni.com/wp-content/uploads/2017/12/1514449894576.jpeg--218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pullman diretto a Catania  si ribalta sulla A2: 15 feriti e 2 donne gravi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/736834/pullman-diretto-a-catania-si-ribalta-sulla-a2-15-feriti-e-2-donne-gravi" rel="bookmark" title="Pullman diretto a Catania  si ribalta sulla A2: 15 feriti e 2 donne gravi">Pullman diretto a Catania  si ribalta sulla A2: 15 feriti...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T19:58:59+00:00" >28 dicembre 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/737093/palermo-musica-sirene-e-canti-grande-accoglienza-al-bambinello-nero" rel="bookmark" title="Palermo, musica sirene e canti, grande accoglienza al Bambinello nero"><img width="100" height="70" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2017/12/image-100x70.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2017/12/image-100x70.jpg 100w, http://siciliainformazioni.com/wp-content/uploads/2017/12/image-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2017/12/image-534x372.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Palermo, musica sirene e canti, grande accoglienza al Bambinello nero"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/737093/palermo-musica-sirene-e-canti-grande-accoglienza-al-bambinello-nero" rel="bookmark" title="Palermo, musica sirene e canti, grande accoglienza al Bambinello nero">Palermo, musica sirene e canti, grande accoglienza al Bambinello nero</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T19:43:58+00:00" >28 dicembre 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/737091/lagalla-incontra-sindacato-presto-tavolo-tecnico-sulla-formazione" rel="bookmark" title="Lagalla incontra sindacato, presto tavolo tecnico sulla formazione"><img width="100" height="70" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2017/07/2017072802458512879-100x70.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2017/07/2017072802458512879-100x70.jpg 100w, http://siciliainformazioni.com/wp-content/uploads/2017/07/2017072802458512879-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lagalla incontra sindacato, presto tavolo tecnico sulla formazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/737091/lagalla-incontra-sindacato-presto-tavolo-tecnico-sulla-formazione" rel="bookmark" title="Lagalla incontra sindacato, presto tavolo tecnico sulla formazione">Lagalla incontra sindacato, presto tavolo tecnico sulla formazione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T19:37:29+00:00" >28 dicembre 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5a453f2115824
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.mfp-content #register-link {
    display: none !important;
}

.RowAdm
{
    display: table;
    margin-top: 20px;
    text-align: center;
    
}

.ColumnAdm
{
    display: table-cell;
    vertical-align:middle;
    position: relative;
    bottom: 0px;
    left: 0px;
    text-align: center;
}

.paszone-container-637840, .paszone-container-637851{
    margin-left: auto;
    margin-right: auto;
}

.td-header-style-11 .td-logo-wrap-full a { /* appena Advertising torna a funzionare va eliminata la riga e modificato il php dell'header */
    line-height: 10px !important;
}

.proadszoneholder-637903 { /* soluzione momentanea per disabilitare banner tourgest bottom_article */
    display: none !important;
}

#paszonecont_637903 { /* soluzione momentanea per disabilitare banner tourgest bottom_article */
    display:none !important;
}


</style>

<script type="text/javascript">/*var $j = jQuery.noConflict();


$j('#banner2').hide();

rotazionebanner1();

function rotazionebanner1() {
    $j('#banner1').fadeIn(500).delay(6000).fadeOut(500, function() { rotazionebanner2(); });
};

function rotazionebanner2() {
    
   
    $j('#banner2').fadeIn(500).delay(6000).fadeOut(500, function() { rotazionebanner1(); });
};*/</script><script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://siciliainformazioni.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://siciliainformazioni.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7.4' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/siciliainformazioni.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/comment-reply.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/wp-embed.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/siciliainformazioni.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"41457dffa8","ajaxurl":"http:\/\/siciliainformazioni.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Palermo, Italia","api_location":"Palermo","api_language":"it","today_icon":"scattered-clouds-n","today_icon_text":"nubi sparse","today_temp":[11.7,53],"today_humidity":100,"today_wind_speed":[0.8,0.5],"today_min":[11.7,53],"today_max":[11.7,53],"today_clouds":32,"current_unit":0,"forecast":[{"timestamp":1514394000,"day_temp":[20,68],"day_name":"mer","owm_day_index":2},{"timestamp":1514480400,"day_temp":[23,73],"day_name":"gio","owm_day_index":3},{"timestamp":1514566800,"day_temp":[23,74],"day_name":"ven","owm_day_index":4},{"timestamp":1514653200,"day_temp":[23,74],"day_name":"sab","owm_day_index":5},{"timestamp":1514739600,"day_temp":[22,72],"day_name":"dom","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://siciliainformazioni.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://siciliainformazioni.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #282828; background-color: #f2f2f2;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.<br> Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <br>Se vuoi saperne di più consulta la nostra <a href="http://siciliainformazioni.com/informativa-cookie">cookie policy</a>.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: siciliainformazioni.com @ 2017-12-28 19:59:45 by W3 Total Cache -->