<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Bolide di fuoco illumina nella notte il cielo di Catania, Messina, e Siracusa. Meteorite o&#8230; | Siciliainformazioni</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://siciliainformazioni.com/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.0.3 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://siciliainformazioni.com/wp-content/uploads/2018/02/bolide-1-640x360.jpg" /><link rel="icon" type="image/png" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png"/>		<script type="text/javascript">
		var ajaxurl = 'http://siciliainformazioni.com/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siciliainformazioni &raquo; Feed" href="http://siciliainformazioni.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Siciliainformazioni &raquo; Feed dei commenti" href="http://siciliainformazioni.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Siciliainformazioni &raquo; Bolide di fuoco illumina nella notte il cielo di Catania, Messina, e Siracusa. Meteorite o&#8230; Feed dei commenti" href="http://siciliainformazioni.com/redazione/763724/bolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://siciliainformazioni.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='vc_extensions_cq_notify_admin-css'  href='http://siciliainformazioni.com/wp-content/plugins/vc-extensions-cq/css/admin_icon.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mp_style-css'  href='http://siciliainformazioni.com/wp-content/plugins/4dem//assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://siciliainformazioni.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://siciliainformazioni.com/wp-includes/css/dashicons.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://siciliainformazioni.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://siciliainformazioni.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fastmediagallery-vc-main-style-css'  href='http://siciliainformazioni.com/wp-content/plugins/fastmediagallery/assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://siciliainformazioni.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='http://siciliainformazioni.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='amarancss-css'  href='http://siciliainformazioni.com/wp-content/plugins/vc-popup-notifications/css/jquery.amaran.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='amaranallthemecss-css'  href='http://siciliainformazioni.com/wp-content/plugins/vc-popup-notifications/css/theme/all-themes.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsomecss-css'  href='http://siciliainformazioni.com/wp-content/plugins/vc-popup-notifications/css/font-awsome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='popupanimate-css'  href='http://siciliainformazioni.com/wp-content/plugins/vc-popup-notifications/css/animate.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='open-sanscss-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C600italic%2C400%2C600&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://siciliainformazioni.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://siciliainformazioni.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://siciliainformazioni.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://siciliainformazioni.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://siciliainformazioni.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/vc-extensions-cq/js/vc_notify_cq_admin.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MPAjax = {"ajaxurl":"http:\/\/siciliainformazioni.com\/wp-admin\/admin-ajax.php","mp_ajax_nonce":"8bf7fee694"};
/* ]]> */
</script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/4dem//assets/js/user_ajax.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/siciliainformazioni.com\/wp-admin\/admin-ajax.php","nonce":"f03877c216","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/featured-video-plus/js/frontend.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/responsivevoice.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/vc-popup-notifications/js/jquery.amaran.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://siciliainformazioni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://siciliainformazioni.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://siciliainformazioni.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Non riesco a parlare&#8221;, la voce di Stefano Cucchi su Facebook
&nbsp;' href='http://siciliainformazioni.com/redazione/763707/non-riesco-a-parlare-la-voce-di-stefano-cucchi-su-facebook' />

<link rel="canonical" href="http://siciliainformazioni.com/redazione/763724/bolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o" />
<link rel='shortlink' href='http://siciliainformazioni.com/?p=763724' />
<link rel="alternate" type="application/json+oembed" href="http://siciliainformazioni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsiciliainformazioni.com%2Fredazione%2F763724%2Fbolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o" />
<link rel="alternate" type="text/xml+oembed" href="http://siciliainformazioni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsiciliainformazioni.com%2Fredazione%2F763724%2Fbolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://siciliainformazioni.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30996617-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://siciliainformazioni.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://siciliainformazioni.com/category/cronaca",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://siciliainformazioni.com/redazione/763724/bolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o",
                                "name": "Bolide di fuoco illumina nella notte il cielo di Catania, Messina, e..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- GTM ProjectADV-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBNPCL2');</script>
<!-- End GTM ProjectADV -->

</head>

<body class="post-template-default single single-post postid-763724 single-format-standard bolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	
<!-- GTM ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBNPCL2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End GTM ProjectADV (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/siciliainformazioni.quotidiano" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+siciliainformazioni/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://siciliainformazioni.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sicinform" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/Meditvondemand" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Benvenuto!</a> <span></span><a id="register-link-mob">Aderire</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-81603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-81603"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-81604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81604"><a href="http://siciliainformazioni.com/category/cronaca">Cronaca</a></li>
	<li id="menu-item-81605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81605"><a href="http://siciliainformazioni.com/category/cultura-arte">Cultura &#038; Arte</a></li>
	<li id="menu-item-81607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81607"><a href="http://siciliainformazioni.com/category/hot-spot">Hot Spot</a></li>
	<li id="menu-item-81608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81608"><a href="http://siciliainformazioni.com/category/job-business">Job and Business</a></li>
	<li id="menu-item-81609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81609"><a href="http://siciliainformazioni.com/category/libriamo">Libriamo</a></li>
	<li id="menu-item-648493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648493"><a href="http://siciliainformazioni.com/category/moda-e-lusso">Moda e Lusso</a></li>
	<li id="menu-item-648361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648361"><a href="http://siciliainformazioni.com/category/motori">Motori</a></li>
	<li id="menu-item-648494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648494"><a href="http://siciliainformazioni.com/category/movida">Movida</a></li>
	<li id="menu-item-81610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81610"><a href="http://siciliainformazioni.com/category/politica">Politica</a></li>
	<li id="menu-item-648358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648358"><a href="http://siciliainformazioni.com/category/ricerca">Ricerca</a></li>
	<li id="menu-item-648359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648359"><a href="http://siciliainformazioni.com/category/salute">Salute</a></li>
	<li id="menu-item-81612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81612"><a href="http://siciliainformazioni.com/category/scuolauniversita">Scuola e Università</a></li>
	<li id="menu-item-81613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81613"><a href="http://siciliainformazioni.com/category/societa">Società</a></li>
	<li id="menu-item-81614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81614"><a href="http://siciliainformazioni.com/category/spettacoli">Spettacoli</a></li>
	<li id="menu-item-81615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81615"><a href="http://siciliainformazioni.com/category/sport">Sport</a></li>
	<li id="menu-item-648360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648360"><a href="http://siciliainformazioni.com/category/tecnologia">Tecnologia</a></li>
	<li id="menu-item-81616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81616"><a href="http://siciliainformazioni.com/category/wine-food">Wine &#038; Food</a></li>
</ul>
</li>
<li id="menu-item-81620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81620"><a href="http://archivio.siciliainformazioni.com">Archivio</a></li>
<li><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a><a href="#" onclick="doGTranslate('it|fr');return false;" title="Français" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="Français" /></a><a href="#" onclick="doGTranslate('it|de');return false;" title="Deutsch" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="Deutsch" /></a><a href="#" onclick="doGTranslate('it|it');return false;" title="Italiano" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italiano" /></a><a href="#" onclick="doGTranslate('it|pt');return false;" title="Português" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="Português" /></a><a href="#" onclick="doGTranslate('it|ru');return false;" title="Русский" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Русский" /></a><a href="#" onclick="doGTranslate('it|es');return false;" title="Español" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /></a><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Benvenuto!</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://siciliainformazioni.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12/bis
-->

<div class="td-header-wrap td-header-style-11">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Palermo, Italia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                domenica, febbraio 11, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-page-list" class="top-header-menu"><li id="menu-item-630047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-630047"><a href="http://siciliainformazioni.com/register">Registrazione</a></li>
<li id="menu-item-81619" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81619"><a href="/">Home</a></li>
<li id="menu-item-601051" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-601051"><a href="http://siciliainformazioni.com/blog-sicilia-informazioni">Blog</a></li>
<li id="menu-item-81625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81625"><a href="http://siciliainformazioni.com/contattaci">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/siciliainformazioni.quotidiano" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+siciliainformazioni/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://siciliainformazioni.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sicinform" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/Meditvondemand" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Benvenuto!</div>
                            <div class="td-login-panel-descr">Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Dimenticata la password? Ottieni aiuto</a></div>
                            <a id="register-link">Crea un account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! Registra un account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Inviami la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://siciliainformazioni.com/">
			<img src="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-720x144.jpg" alt="Sicilia Informazioni" title="Sicilia Informazioni"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://siciliainformazioni.com/">
			<img class="td-retina-data" data-retina="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-420x84.jpg" src="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-420x84.jpg" alt="Sicilia Informazioni" title="Sicilia Informazioni"/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-81603"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81604"><a href="http://siciliainformazioni.com/category/cronaca">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81605"><a href="http://siciliainformazioni.com/category/cultura-arte">Cultura &#038; Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81607"><a href="http://siciliainformazioni.com/category/hot-spot">Hot Spot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81608"><a href="http://siciliainformazioni.com/category/job-business">Job and Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81609"><a href="http://siciliainformazioni.com/category/libriamo">Libriamo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648493"><a href="http://siciliainformazioni.com/category/moda-e-lusso">Moda e Lusso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648361"><a href="http://siciliainformazioni.com/category/motori">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648494"><a href="http://siciliainformazioni.com/category/movida">Movida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81610"><a href="http://siciliainformazioni.com/category/politica">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648358"><a href="http://siciliainformazioni.com/category/ricerca">Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648359"><a href="http://siciliainformazioni.com/category/salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81612"><a href="http://siciliainformazioni.com/category/scuolauniversita">Scuola e Università</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81613"><a href="http://siciliainformazioni.com/category/societa">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81614"><a href="http://siciliainformazioni.com/category/spettacoli">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81615"><a href="http://siciliainformazioni.com/category/sport">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648360"><a href="http://siciliainformazioni.com/category/tecnologia">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81616"><a href="http://siciliainformazioni.com/category/wine-food">Wine &#038; Food</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81620"><a href="http://archivio.siciliainformazioni.com">Archivio</a></li>
<li><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a><a href="#" onclick="doGTranslate('it|fr');return false;" title="Français" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="Français" /></a><a href="#" onclick="doGTranslate('it|de');return false;" title="Deutsch" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="Deutsch" /></a><a href="#" onclick="doGTranslate('it|it');return false;" title="Italiano" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italiano" /></a><a href="#" onclick="doGTranslate('it|pt');return false;" title="Português" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="Português" /></a><a href="#" onclick="doGTranslate('it|ru');return false;" title="Русский" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Русский" /></a><a href="#" onclick="doGTranslate('it|es');return false;" title="Español" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /></a><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://siciliainformazioni.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap  RowAdm">
        
        <div class="manchetteSx ColumnAdm" style="text-align:center; ">
            <div  class="paszone_container paszone-container-637840   " id="paszonecont_637840" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-637840 " id="637840" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-637840" style="" ><div class="pasli pasli-658169 "  data-duration="10000" bid="658169" aid="637840"><a class="wpproaddlink" href="http://siciliainformazioni.com?pasID=NjU4MTY5&amp;pasZONE=NjM3ODQw" target="_blank" rel="nofollow"><img src="http://siciliainformazioni.com/wp-content/uploads/2017/07/Banner-lure.jpg?pas=6652038721802111243" alt="OpLure" border="0"  /></a></div></div></div></div>        </div>
        
        <div class="td-header-sp-logo ColumnAdm" style="text-align:center;">
            		<a class="td-main-logo" href="http://siciliainformazioni.com/">
			<img class="td-retina-data"  data-retina="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-420x84.jpg" src="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-420x84.jpg" alt="Sicilia Informazioni" title="Sicilia Informazioni" />
			<span class="td-visual-hidden">Siciliainformazioni</span>
		</a>
	        </div>
        
       <div class="manchetteDx ColumnAdm" style="text-align:center;">
		 <div  class="paszone_container paszone-container-637851   " id="paszonecont_637851" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-637851 " id="637851" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-637851" style="" ><div class="pasli pasli-637842 "  data-duration="6000" bid="637842" aid="637851"><a class="wpproaddlink" href="http://siciliainformazioni.com?pasID=NjM3ODQy&amp;pasZONE=NjM3ODUx" target="_blank" rel="nofollow"><img src="http://siciliainformazioni.com/wp-content/uploads/2017/05/italpress_300x250.gif?pas=17952386501802111243" alt="Italpress_300x250" border="0"  /></a></div></div></div></div>		 <!--
		 <script type="text/javascript">
            var uri = 'https://impit.tradedoubler.com/imp?type(js)pool(534443)a(2953112)' + new String (Math.random()).substring (2, 11);
            document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
        </script>
		-->

        </div>
           
    </div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id="div-gpt-ad-1505488890300-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/siciliainformazioni-728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1505488890300-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1505488890300-0');</script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://siciliainformazioni.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="http://siciliainformazioni.com/category/cronaca">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bolide di fuoco illumina nella notte il cielo di Catania, Messina, e...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-763724" class="post-763724 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-inprimo-piano tag-bolide tag-catania tag-cielo tag-messina tag-notte tag-pp tag-siracusa" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://siciliainformazioni.com/category/cronaca">Cronaca</a></li><li class="entry-category"><a  href="http://siciliainformazioni.com/category/inprimo-piano">In primo piano</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bolide di fuoco illumina nella notte il cielo di Catania, Messina, e Siracusa. Meteorite o&#8230;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="http://siciliainformazioni.com/author/redazione">REDAZIONE</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T13:43:02+00:00" >11 febbraio 2018</time></span>                    <div class="td-post-comments"><a href="http://siciliainformazioni.com/redazione/763724/bolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-763724">2</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsiciliainformazioni.com%2Fredazione%2F763724%2Fbolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bolide+di+fuoco+illumina+nella+notte+il+cielo+di+Catania%2C+Messina%2C+e+Siracusa.+Meteorite+o%E2%80%A6&url=http%3A%2F%2Fsiciliainformazioni.com%2Fredazione%2F763724%2Fbolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o&via=sicinform"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://siciliainformazioni.com/redazione/763724/bolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://siciliainformazioni.com/redazione/763724/bolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o&amp;media=http://siciliainformazioni.com/wp-content/uploads/2018/02/bolide-1-640x360.jpg&description=Bolide+di+fuoco+illumina+nella+notte+il+cielo+di+Catania%2C+Messina%2C+e+Siracusa.+Meteorite+o%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bolide+di+fuoco+illumina+nella+notte+il+cielo+di+Catania%2C+Messina%2C+e+Siracusa.+Meteorite+o%E2%80%A6%20-%20http%3A%2F%2Fsiciliainformazioni.com%2Fredazione%2F763724%2Fbolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://siciliainformazioni.com/wp-content/uploads/2018/02/bolide-1-640x360.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="http://siciliainformazioni.com/wp-content/uploads/2018/02/bolide-1-640x360.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/02/bolide-1-640x360.jpg 640w, http://siciliainformazioni.com/wp-content/uploads/2018/02/bolide-1-640x360-150x84.jpg 150w, http://siciliainformazioni.com/wp-content/uploads/2018/02/bolide-1-640x360-420x236.jpg 420w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="bolide-1-640x360, meteorite, cielo, bolide,"/></a></div>
        <br><div align="center"><button id='listenButton1' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Ascolta l'articolo</span></button><script> listenButton1.onclick = function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak('Peppe Cariddi ha raccontato con la consueta competenza su Meteo Web un episodio che conserva ancora degli aspetti inspiegabili. \"Intorno alle 22:50, un enorme e luminosissimo bolide ha illuminato il cielo di Reggio Calabria, Messina, Catania e Siracusa dopo una giornata di forte maltempo e dopo la scossa di terremoto della scorsa notte. La palla di fuoco in cielo è stata avvistata da decine di migliaia di persone. Un bolide è comunemente inteso un corpo proveniente dallo spazio e  che precipitando  in atmosfera, si presenta come una palla di fuoco seguita da una scia luminosa. \"Di norma il bolide è  un meteorite, cioè un frammento di roccia   generalmente originario di  una cometa o un asteroide che, trovandosi a passare in prossimità della Terra, viene attratto dal campo  gravitazionale del nostro pianeta,  precipitando quindi verso il suolo. \"Il bolide, entrando in atmosfera si incendia a causa dell’attrito e si consuma per evaporazione man mano che procede verso terra. Se la sua massa è sufficientemente grande, riesce invece ad arrivare al suolo. image: http://www.meteoweb.eu/wp-content/uploads/2014/12/meteor-shower-nightsky-jpl-nasa-gov-300x220.jpg I bolidi possono avere colori diversi, che possono dipendere anche dalla loro composizione, ma che sono essenzialmente correlati alla temperatura raggiunta. A colori verso il violetto (bianco o e blu) corrispondono energie più alte e  temperature più elevate, mentre a colori  sul giallo e rosso corrispondono temperature più basse e livelli energetici inferiori (per approfondire la corrispondenza colore-temperatura si rimanda a questo articolo).Bisogna dire che come un bolide apparirebbe anche un qualsiasi frammento di satellite artificiale che precipitasse in atmosfera. Pertanto, in termini scientifici si preferisce parlare di meteore e di meteoriti. Le meteore sono piccolissimi  frammenti di vari corpi celesti disseminati nello spazio che diventano visibili quando la Terra li incontra nel corso della sua orbita attorno al Sole, producendo il fenomeno noto come “stelle cadenti”. Il fenomeno può verificarsi casualmente e senza preavviso, essendo generato da meteore sporadiche  non classificabili in alcun modo. Ma alcune  “stelle cadenti” sono  meteore prodotte dalla disintegrazione di  antiche  comete e si  manifestano periodicamente  quando la Terra interseca l’orbita della cometa originaria,  cioè una volta l’anno. Raggruppate, per tradizione,  in sciami, sono  denominate  con il nome della costellazione dalla quale sembrano “provenire” quando diventano visibili, come le Perseidi e le Orionidi. \"I meteoriti sono invece dei frammenti di corpi celesti più grandi, dalla massa sufficientemente grande da riuscire a non evaporare del tutto durante il percorso nell’atmosfera  e a giungere quindi fino a terra, accompagnati da una esplosione e producendo  un cratere le cui dimensioni  dipendono dalla loro massa e dalla loro velocità all’impatto. A cura di Peppe Caridi Per approfondire http://www.meteoweb.eu/2018/02/enorme-palla-fuoco-illumina-cieli-reggio-calabria-messina-nella-notte/1042413/#asqKI9iozA5TcIJ5.99', 'Italian Female');}}; </script></div><br><div style="position:absolute;top:0;left:-9999px;">Want create site? Find <a href="http://dlwordpress.com/">Free WordPress Themes</a> and plugins.</div><div class="td-post-content td-pb-padding-side">
<div id="contMW">
<div class="td-a-rec td-a-rec-id-content_inline  "><div id="div-gpt-ad-1505488926842-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/siciliainformazioni-300x250-intext', [300, 250], 'div-gpt-ad-1505488926842-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1505488926842-0');</script>
</div></div><p>Peppe Cariddi ha raccontato con la consueta competenza su Meteo Web un episodio che conserva ancora degli aspetti inspiegabili.</p>
<p>&#8220;Intorno alle 22:50, un enorme e luminosissimo bolide ha illuminato il cielo di Reggio Calabria, Messina, Catania e Siracusa dopo una giornata di forte maltempo e dopo la scossa di terremoto della scorsa notte. La palla di fuoco in cielo è stata avvistata da decine di migliaia di persone. Un <strong>bolide</strong> è comunemente inteso un corpo proveniente dallo spazio e  che precipitando  in atmosfera, si presenta come una palla di fuoco seguita da una scia luminosa.</p>
<p>&#8220;Di norma il bolide è  un <strong>meteorite</strong>, cioè un frammento di roccia   generalmente originario di  una cometa o un asteroide che, trovandosi a passare in prossimità della Terra, viene attratto dal campo  gravitazionale del nostro pianeta,  precipitando quindi verso il suolo.</p>
<p>&#8220;Il bolide, entrando in atmosfera si incendia a causa dell’attrito e si consuma per evaporazione man mano che procede verso terra. Se la sua massa è sufficientemente grande, riesce invece ad arrivare al suolo.</p>
<p><a class="thickbox" href="http://www.meteoweb.eu/wp-content/uploads/2014/12/meteor-shower-nightsky-jpl-nasa-gov.jpg">image: http://www.meteoweb.eu/wp-content/uploads/2014/12/meteor-shower-nightsky-jpl-nasa-gov-300&#215;220.jpg</a></p>
<p><a class="thickbox" href="http://www.meteoweb.eu/wp-content/uploads/2014/12/meteor-shower-nightsky-jpl-nasa-gov.jpg"><img class="alignright size-medium wp-image-364845" src="http://www.meteoweb.eu/wp-content/uploads/2014/12/meteor-shower-nightsky-jpl-nasa-gov-300x220.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.meteoweb.eu/wp-content/uploads/2014/12/meteor-shower-nightsky-jpl-nasa-gov-300x220.jpg 300w, http://www.meteoweb.eu/wp-content/uploads/2014/12/meteor-shower-nightsky-jpl-nasa-gov-495x363.jpg 495w, http://www.meteoweb.eu/wp-content/uploads/2014/12/meteor-shower-nightsky-jpl-nasa-gov-80x60.jpg 80w, http://www.meteoweb.eu/wp-content/uploads/2014/12/meteor-shower-nightsky-jpl-nasa-gov-90x65.jpg 90w, http://www.meteoweb.eu/wp-content/uploads/2014/12/meteor-shower-nightsky-jpl-nasa-gov.jpg 640w" alt="meteor-shower-nightsky-jpl-nasa-gov" width="300" height="220" /></a>I bolidi possono avere colori diversi, che possono dipendere anche dalla loro composizione, ma che sono essenzialmente correlati alla temperatura raggiunta. A colori verso il violetto (bianco o e blu) corrispondono energie più alte e  temperature più elevate, mentre a colori  sul giallo e rosso corrispondono temperature più basse e livelli energetici inferiori (per approfondire la corrispondenza colore-temperatura si rimanda a <strong><a href="http://www.meteoweb.eu/2012/11/come-si-fa-a-scoprire-qual-e-la-temperatura-delle-stelle/165649/" target="_blank" rel="noopener noreferrer">questo articolo</a></strong>).Bisogna dire che come un bolide apparirebbe anche un qualsiasi frammento di satellite artificiale che precipitasse in atmosfera. Pertanto, in termini scientifici si preferisce parlare di <strong>meteore</strong> e di <strong>meteoriti</strong>. Le meteore sono piccolissimi  frammenti di vari corpi celesti disseminati nello spazio che diventano visibili quando la Terra li incontra nel corso della sua orbita attorno al Sole, producendo il fenomeno noto come “stelle cadenti”.</p>
<p>Il fenomeno può verificarsi casualmente e senza preavviso, essendo generato da meteore sporadiche  non classificabili in alcun modo. Ma alcune  “stelle cadenti” sono  meteore prodotte dalla disintegrazione di  antiche  comete e si  manifestano periodicamente  quando la Terra interseca l’orbita della cometa originaria,  cioè una volta l’anno. Raggruppate, per tradizione,  in sciami, sono  denominate  con il nome della costellazione dalla quale sembrano “provenire” quando diventano visibili, come le <strong>Perseidi</strong> e le <strong>Orionidi</strong>.</p>
<p>&#8220;I meteoriti sono invece dei frammenti di corpi celesti più grandi, dalla massa sufficientemente grande da riuscire a non evaporare del tutto durante il percorso nell’atmosfera  e a giungere quindi fino a terra, accompagnati da una esplosione e producendo  un cratere le cui dimensioni  dipendono dalla loro massa e dalla loro velocità all’impatto.</p>
</div>
<div class="clear"></div>
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<div class="meta-info2 autoreInf">
<div class="td-post-author-name">A cura di <a href="http://www.meteoweb.eu/author/peppe-caridi/">Peppe Caridi</a></div>
</div>
</div>
</footer>
<p><em>Per approfondire http://www.meteoweb.eu/2018/02/enorme-palla-fuoco-illumina-cieli-reggio-calabria-messina-nella-notte/1042413/#asqKI9iozA5TcIJ5.</em>99</p>
<div style="position:absolute;top:0;left:-9999px;">Did you find apk for android? You can find new <a href="https://dlandroid24.com/">Free Android Games</a> and apps.</div><br><div align="center"><button id='listenButton2' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Ascolta l'articolo</span></button><script> listenButton2.onclick = function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak('Peppe Cariddi ha raccontato con la consueta competenza su Meteo Web un episodio che conserva ancora degli aspetti inspiegabili. \"Intorno alle 22:50, un enorme e luminosissimo bolide ha illuminato il cielo di Reggio Calabria, Messina, Catania e Siracusa dopo una giornata di forte maltempo e dopo la scossa di terremoto della scorsa notte. La palla di fuoco in cielo è stata avvistata da decine di migliaia di persone. Un bolide è comunemente inteso un corpo proveniente dallo spazio e  che precipitando  in atmosfera, si presenta come una palla di fuoco seguita da una scia luminosa. \"Di norma il bolide è  un meteorite, cioè un frammento di roccia   generalmente originario di  una cometa o un asteroide che, trovandosi a passare in prossimità della Terra, viene attratto dal campo  gravitazionale del nostro pianeta,  precipitando quindi verso il suolo. \"Il bolide, entrando in atmosfera si incendia a causa dell’attrito e si consuma per evaporazione man mano che procede verso terra. Se la sua massa è sufficientemente grande, riesce invece ad arrivare al suolo. image: http://www.meteoweb.eu/wp-content/uploads/2014/12/meteor-shower-nightsky-jpl-nasa-gov-300x220.jpg I bolidi possono avere colori diversi, che possono dipendere anche dalla loro composizione, ma che sono essenzialmente correlati alla temperatura raggiunta. A colori verso il violetto (bianco o e blu) corrispondono energie più alte e  temperature più elevate, mentre a colori  sul giallo e rosso corrispondono temperature più basse e livelli energetici inferiori (per approfondire la corrispondenza colore-temperatura si rimanda a questo articolo).Bisogna dire che come un bolide apparirebbe anche un qualsiasi frammento di satellite artificiale che precipitasse in atmosfera. Pertanto, in termini scientifici si preferisce parlare di meteore e di meteoriti. Le meteore sono piccolissimi  frammenti di vari corpi celesti disseminati nello spazio che diventano visibili quando la Terra li incontra nel corso della sua orbita attorno al Sole, producendo il fenomeno noto come “stelle cadenti”. Il fenomeno può verificarsi casualmente e senza preavviso, essendo generato da meteore sporadiche  non classificabili in alcun modo. Ma alcune  “stelle cadenti” sono  meteore prodotte dalla disintegrazione di  antiche  comete e si  manifestano periodicamente  quando la Terra interseca l’orbita della cometa originaria,  cioè una volta l’anno. Raggruppate, per tradizione,  in sciami, sono  denominate  con il nome della costellazione dalla quale sembrano “provenire” quando diventano visibili, come le Perseidi e le Orionidi. \"I meteoriti sono invece dei frammenti di corpi celesti più grandi, dalla massa sufficientemente grande da riuscire a non evaporare del tutto durante il percorso nell’atmosfera  e a giungere quindi fino a terra, accompagnati da una esplosione e producendo  un cratere le cui dimensioni  dipendono dalla loro massa e dalla loro velocità all’impatto. A cura di Peppe Caridi Per approfondire http://www.meteoweb.eu/2018/02/enorme-palla-fuoco-illumina-cieli-reggio-calabria-messina-nella-notte/1042413/#asqKI9iozA5TcIJ5.99', 'Italian Female');}}; </script></div><br><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="div-gpt-ad-1505488947636-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/siciliainformazioni-correlati', [[696, 450], [300, 600]], 'div-gpt-ad-1505488947636-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1505488947636-0');</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://siciliainformazioni.com/tag/bolide">bolide</a></li><li><a href="http://siciliainformazioni.com/tag/catania">catania</a></li><li><a href="http://siciliainformazioni.com/tag/cielo">cielo</a></li><li><a href="http://siciliainformazioni.com/tag/messina">messina</a></li><li><a href="http://siciliainformazioni.com/tag/notte">notte</a></li><li><a href="http://siciliainformazioni.com/tag/pp">PP</a></li><li><a href="http://siciliainformazioni.com/tag/siracusa">siracusa</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsiciliainformazioni.com%2Fredazione%2F763724%2Fbolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bolide+di+fuoco+illumina+nella+notte+il+cielo+di+Catania%2C+Messina%2C+e+Siracusa.+Meteorite+o%E2%80%A6&url=http%3A%2F%2Fsiciliainformazioni.com%2Fredazione%2F763724%2Fbolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o&via=sicinform"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://siciliainformazioni.com/redazione/763724/bolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://siciliainformazioni.com/redazione/763724/bolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o&amp;media=http://siciliainformazioni.com/wp-content/uploads/2018/02/bolide-1-640x360.jpg&description=Bolide+di+fuoco+illumina+nella+notte+il+cielo+di+Catania%2C+Messina%2C+e+Siracusa.+Meteorite+o%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bolide+di+fuoco+illumina+nella+notte+il+cielo+di+Catania%2C+Messina%2C+e+Siracusa.+Meteorite+o%E2%80%A6%20-%20http%3A%2F%2Fsiciliainformazioni.com%2Fredazione%2F763724%2Fbolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://siciliainformazioni.com/redazione/763724/bolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://siciliainformazioni.com/redazione/763724/bolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o" data-text="Bolide di fuoco illumina nella notte il cielo di Catania, Messina, e Siracusa. Meteorite o&#8230;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://siciliainformazioni.com/redazione/763707/non-riesco-a-parlare-la-voce-di-stefano-cucchi-su-facebook">&#8220;Non riesco a parlare&#8221;, la voce di Stefano Cucchi su Facebook
&nbsp;</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://siciliainformazioni.com/author/redazione"><img alt='' src='http://2.gravatar.com/avatar/e28c4c4fc1100f3e4ff76152acf7c823?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e28c4c4fc1100f3e4ff76152acf7c823?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://siciliainformazioni.com/author/redazione">REDAZIONE</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+siciliainformazioni/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Sicinform" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDAZIONE"></span><meta itemprop="datePublished" content="2018-02-11T13:43:02+00:00"><meta itemprop="dateModified" content="2018-02-11T13:43:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://siciliainformazioni.com/redazione/763724/bolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-420x84.jpg"></span><meta itemprop="name" content="Siciliainformazioni"></span><meta itemprop="headline " content="Bolide di fuoco illumina nella notte il cielo di Catania, Messina, e Siracusa. Meteorite o..."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://siciliainformazioni.com/wp-content/uploads/2018/02/bolide-1-640x360.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5a803a5e88d20_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a803a5e88d20" ><script>var block_td_uid_4_5a803a5e88d20 = new tdBlock();
block_td_uid_4_5a803a5e88d20.id = "td_uid_4_5a803a5e88d20";
block_td_uid_4_5a803a5e88d20.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_4_5a803a5e88d20_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a803a5e88d20_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":763724,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_4_5a803a5e88d20.td_column_number = "3";
block_td_uid_4_5a803a5e88d20.block_type = "td_block_related_posts";
block_td_uid_4_5a803a5e88d20.post_count = "6";
block_td_uid_4_5a803a5e88d20.found_posts = "18722";
block_td_uid_4_5a803a5e88d20.header_color = "";
block_td_uid_4_5a803a5e88d20.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a803a5e88d20.max_num_pages = "3121";
tdBlocksArray.push(block_td_uid_4_5a803a5e88d20);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5a803a5ed6afa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5a803a5e88d20" href="#">Articoli correlati</a><a id="td_uid_6_5a803a5ed6b32" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5a803a5e88d20" href="#">Di più dello stesso autore</a></h4><div id=td_uid_4_5a803a5e88d20 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/763686/godrano-arrestati-due-cacciatori-per-bracconaggio-dai-cc-nel-bosco-della-ficuzza" rel="bookmark" title="Godrano, arrestati due cacciatori per bracconaggio dai CC nel Bosco della Ficuzza"><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/02/bracconaggio-990x600-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/02/bracconaggio-990x600-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2018/02/bracconaggio-990x600-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Godrano, arrestati due cacciatori per bracconaggio dai CC nel Bosco della Ficuzza"/></a></div>                <a href="http://siciliainformazioni.com/category/cronaca" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/763686/godrano-arrestati-due-cacciatori-per-bracconaggio-dai-cc-nel-bosco-della-ficuzza" rel="bookmark" title="Godrano, arrestati due cacciatori per bracconaggio dai CC nel Bosco della Ficuzza">Godrano, arrestati due cacciatori per bracconaggio dai CC nel Bosco della Ficuzza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/763540/travolto-da-unauto-in-via-ernesto-basile-a-palermo-gravissimo-un-sedicenne" rel="bookmark" title="Travolto da un&#8217;auto in via Ernesto Basile a Palermo, gravissimo un sedicenne"><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/02/GN4_DAT_7255278.jpg-palermo__sedicenne_investito_mentre_attraversa__e_grave-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/02/GN4_DAT_7255278.jpg-palermo__sedicenne_investito_mentre_attraversa__e_grave-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2018/02/GN4_DAT_7255278.jpg-palermo__sedicenne_investito_mentre_attraversa__e_grave-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travolto da un&#8217;auto in via Ernesto Basile a Palermo, gravissimo un sedicenne"/></a></div>                <a href="http://siciliainformazioni.com/category/cronaca" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/763540/travolto-da-unauto-in-via-ernesto-basile-a-palermo-gravissimo-un-sedicenne" rel="bookmark" title="Travolto da un&#8217;auto in via Ernesto Basile a Palermo, gravissimo un sedicenne">Travolto da un&#8217;auto in via Ernesto Basile a Palermo, gravissimo un sedicenne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/763543/lo-sfogo-sui-social-del-sindaco-di-siracusa-sul-caso-dellex-pm-longo" rel="bookmark" title="Lo sfogo sui social del sindaco di Siracusa sul caso dell&#8217;ex pm Longo"><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/02/1518264907903_1518264920.jpg-corruzione_siracusa__sindaco_garozzo___abbiamo_subito_un_attacco_-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/02/1518264907903_1518264920.jpg-corruzione_siracusa__sindaco_garozzo___abbiamo_subito_un_attacco_-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2018/02/1518264907903_1518264920.jpg-corruzione_siracusa__sindaco_garozzo___abbiamo_subito_un_attacco_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo sfogo sui social del sindaco di Siracusa sul caso dell&#8217;ex pm Longo"/></a></div>                <a href="http://siciliainformazioni.com/category/cronaca" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/763543/lo-sfogo-sui-social-del-sindaco-di-siracusa-sul-caso-dellex-pm-longo" rel="bookmark" title="Lo sfogo sui social del sindaco di Siracusa sul caso dell&#8217;ex pm Longo">Lo sfogo sui social del sindaco di Siracusa sul caso dell&#8217;ex pm Longo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/763411/convegno-editoria-sicilia-e-calabria-a-messina-con-gentiloni-e-maggioni" rel="bookmark" title="Convegno editoria Sicilia e Calabria a Messina, con Gentiloni e Maggioni"><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2015/07/giornali-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2015/07/giornali-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2015/07/giornali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convegno editoria Sicilia e Calabria a Messina, con Gentiloni e Maggioni"/></a></div>                <a href="http://siciliainformazioni.com/category/cronaca" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/763411/convegno-editoria-sicilia-e-calabria-a-messina-con-gentiloni-e-maggioni" rel="bookmark" title="Convegno editoria Sicilia e Calabria a Messina, con Gentiloni e Maggioni">Convegno editoria Sicilia e Calabria a Messina, con Gentiloni e Maggioni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/763232/palermo-clandestino-nascosto-nel-bagagliaio-rimpatriato-arrestata-donna-per-favoreggiamento" rel="bookmark" title="Palermo, clandestino nascosto nel bagagliaio, rimpatriato. Arrestata donna per favoreggiamento"><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/02/foto-macchina-polizia-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/02/foto-macchina-polizia-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2018/02/foto-macchina-polizia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palermo, clandestino nascosto nel bagagliaio, rimpatriato. Arrestata donna per favoreggiamento"/></a></div>                <a href="http://siciliainformazioni.com/category/cronaca" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/763232/palermo-clandestino-nascosto-nel-bagagliaio-rimpatriato-arrestata-donna-per-favoreggiamento" rel="bookmark" title="Palermo, clandestino nascosto nel bagagliaio, rimpatriato. Arrestata donna per favoreggiamento">Palermo, clandestino nascosto nel bagagliaio, rimpatriato. Arrestata donna per favoreggiamento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/763194/lo-stretto-di-messina-ipotesi-di-armistizio-fra-i-noponte-ed-i-pontieri" rel="bookmark" title="Lo Stretto di Messina, ipotesi di armistizio fra i noponte ed i pontieri"><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2015/10/Schermata-2015-10-02-alle-00.13.45-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2015/10/Schermata-2015-10-02-alle-00.13.45-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2015/10/Schermata-2015-10-02-alle-00.13.45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo Stretto di Messina, ipotesi di armistizio fra i noponte ed i pontieri"/></a></div>                <a href="http://siciliainformazioni.com/category/cronaca" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/763194/lo-stretto-di-messina-ipotesi-di-armistizio-fra-i-noponte-ed-i-pontieri" rel="bookmark" title="Lo Stretto di Messina, ipotesi di armistizio fra i noponte ed i pontieri">Lo Stretto di Messina, ipotesi di armistizio fra i noponte ed i pontieri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a803a5e88d20" data-td_block_id="td_uid_4_5a803a5e88d20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a803a5e88d20" data-td_block_id="td_uid_4_5a803a5e88d20"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/redazione/763724/bolide-di-fuoco-illumina-nella-notte-il-cielo-di-catania-messina-e-siracusa-meteorite-o#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://siciliainformazioni.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome:</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email non corretto!</div>
			            <div class="td-warning-email">Inserisci il tuo indirizzo email:</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_58");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_58" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_58"><span class="cptch_span">due</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_58" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">6</span>
					<input type="hidden" name="cptch_result" value="Wco=" /><input type="hidden" name="cptch_time" value="1518352990" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='763724' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="df681b7ddf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_mp_widget"><h4 class="block-title"><span>Iscriviti alla newsletter</span></h4><form method="POST" action="#" id="mp_widget_form">
					<div class="error" id="error" style="display:none;"><strong><p id="error"></p></strong></div>
					<div class="updated" id="success" style="display:none;"><strong><p id="success"></p></strong></div>
					<p>
						<label for="Email">Email</label>
						<input type="text" name="email" id="Email" value=""/><br />
						<span></span>
					</p>
					<button type="submit">Iscriviti</button>
				</form></aside><aside class="td_block_template_1 widget wppaszone"><div  class="paszone_container paszone-container-601398   " id="paszonecont_601398" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-601398 " id="601398" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1932219817 proadszoneholder-601398" style="" ><div class="pasli pasli-689284 "  data-duration="120000" bid="689284" aid="601398"><div id="SC_TBlock_416772" class="SC_TBlock">loading...</div>
<script type="text/javascript">var SC_CId = "416772",SC_Domain="n.pc5ads.com";SC_Start_416772=(new Date).getTime();</script>
<script type="text/javascript" src="//st-n.pc5ads.com/js/adv_out.js"></script></div></div></div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Seguici su:</span></h4>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fsiciliainformazioni.quotidiano&amp;width=300&amp;height=215&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe></div>
		</aside><div class="td_block_wrap td_block_image_box td_block_widget td_uid_7_5a803a5ed9b1d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a803a5ed9b1d" ><div class="td-block-title-wrap"></div><div class="td-image-box-row td-big-image" style="margin-left: -px; margin-right: -px;"><div class="td-image-box-span" style="padding-left: px; padding-right: px;"><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('http://siciliainformazioni.com/wp-content/uploads/2016/12/adnkronos_agenzia_rgb-e1491480794211.png'); height: 210px" href="http://www.adnkronos.com"  rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="http://www.adnkronos.com"></a></h3></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5a803a5ee1b6e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5a803a5ee1b6e" ><script>var block_td_uid_8_5a803a5ee1b6e = new tdBlock();
block_td_uid_8_5a803a5ee1b6e.id = "td_uid_8_5a803a5ee1b6e";
block_td_uid_8_5a803a5ee1b6e.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37286","category_ids":"","custom_title":"Ultim\u0027ora","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a803a5ee1b6e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a803a5ee1b6e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a803a5ee1b6e.td_column_number = "1";
block_td_uid_8_5a803a5ee1b6e.block_type = "td_block_7";
block_td_uid_8_5a803a5ee1b6e.post_count = "3";
block_td_uid_8_5a803a5ee1b6e.found_posts = "63";
block_td_uid_8_5a803a5ee1b6e.header_color = "#";
block_td_uid_8_5a803a5ee1b6e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a803a5ee1b6e.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_8_5a803a5ee1b6e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ultim&#039;ora</span></h4></div><div id=td_uid_8_5a803a5ee1b6e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/763707/non-riesco-a-parlare-la-voce-di-stefano-cucchi-su-facebook" rel="bookmark" title="&#8220;Non riesco a parlare&#8221;, la voce di Stefano Cucchi su Facebook
&nbsp;"><img width="100" height="70" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comCucchi_Ilaria_fg-ac901c2e0410362672ec15b9007ab88d527e7139-100x70.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comCucchi_Ilaria_fg-ac901c2e0410362672ec15b9007ab88d527e7139-100x70.jpg 100w, http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comCucchi_Ilaria_fg-ac901c2e0410362672ec15b9007ab88d527e7139-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Non riesco a parlare&#8221;, la voce di Stefano Cucchi su Facebook
&nbsp;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/763707/non-riesco-a-parlare-la-voce-di-stefano-cucchi-su-facebook" rel="bookmark" title="&#8220;Non riesco a parlare&#8221;, la voce di Stefano Cucchi su Facebook
&nbsp;">&#8220;Non riesco a parlare&#8221;, la voce di Stefano Cucchi su Facebook
&nbsp;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T12:42:13+00:00" >11 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/763710/crollo-bibite-gassate-20-vendite-in-10-anni" rel="bookmark" title="Crollo bibite gassate: -20% vendite in 10 anni  
 "><img width="100" height="70" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comKC5RK2H3-a90ffac2bfa3aabee21cd48ef08fb90a34b30c69-100x70.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comKC5RK2H3-a90ffac2bfa3aabee21cd48ef08fb90a34b30c69-100x70.jpg 100w, http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comKC5RK2H3-a90ffac2bfa3aabee21cd48ef08fb90a34b30c69-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crollo bibite gassate: -20% vendite in 10 anni  
 "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/763710/crollo-bibite-gassate-20-vendite-in-10-anni" rel="bookmark" title="Crollo bibite gassate: -20% vendite in 10 anni  
 ">Crollo bibite gassate: -20% vendite in 10 anni  
 </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T12:30:16+00:00" >11 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/763713/gentiloni-meschino-chi-diffonde-paure" rel="bookmark" title="Gentiloni: &#8220;Meschino chi diffonde paure&#8221; 
&nbsp;"><img width="100" height="70" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comgentiloni_bruxelles_20101-89c85367b351128f84280f0ae04fd748d3cb4c71-100x70.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comgentiloni_bruxelles_20101-89c85367b351128f84280f0ae04fd748d3cb4c71-100x70.jpg 100w, http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comgentiloni_bruxelles_20101-89c85367b351128f84280f0ae04fd748d3cb4c71-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gentiloni: &#8220;Meschino chi diffonde paure&#8221; 
&nbsp;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/763713/gentiloni-meschino-chi-diffonde-paure" rel="bookmark" title="Gentiloni: &#8220;Meschino chi diffonde paure&#8221; 
&nbsp;">Gentiloni: &#8220;Meschino chi diffonde paure&#8221; 
&nbsp;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T12:29:37+00:00" >11 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tag Cloud</span></h4><div class="tagcloud"><a href='http://siciliainformazioni.com/tag/palermo' class='tag-link-22704 tag-link-position-1' title='3.977 argomenti' style='font-size: 19.464566929134pt;'>#palermo</a>
<a href='http://siciliainformazioni.com/tag/agrigento' class='tag-link-232 tag-link-position-2' title='655 argomenti' style='font-size: 10.866141732283pt;'>agrigento</a>
<a href='http://siciliainformazioni.com/tag/alfano' class='tag-link-260 tag-link-position-3' title='426 argomenti' style='font-size: 8.7716535433071pt;'>alfano</a>
<a href='http://siciliainformazioni.com/tag/arresti' class='tag-link-558 tag-link-position-4' title='702 argomenti' style='font-size: 11.196850393701pt;'>arresti</a>
<a href='http://siciliainformazioni.com/tag/arresto' class='tag-link-634 tag-link-position-5' title='712 argomenti' style='font-size: 11.196850393701pt;'>arresto</a>
<a href='http://siciliainformazioni.com/tag/ars' class='tag-link-97 tag-link-position-6' title='1.484 argomenti' style='font-size: 14.724409448819pt;'>ars</a>
<a href='http://siciliainformazioni.com/tag/berlusconi' class='tag-link-59 tag-link-position-7' title='536 argomenti' style='font-size: 9.8740157480315pt;'>berlusconi</a>
<a href='http://siciliainformazioni.com/tag/box' class='tag-link-19224 tag-link-position-8' title='1.124 argomenti' style='font-size: 13.40157480315pt;'>box</a>
<a href='http://siciliainformazioni.com/tag/carabinieri' class='tag-link-373 tag-link-position-9' title='706 argomenti' style='font-size: 11.196850393701pt;'>carabinieri</a>
<a href='http://siciliainformazioni.com/tag/catania' class='tag-link-8 tag-link-position-10' title='2.331 argomenti' style='font-size: 16.929133858268pt;'>catania</a>
<a href='http://siciliainformazioni.com/tag/comune' class='tag-link-559 tag-link-position-11' title='515 argomenti' style='font-size: 9.6535433070866pt;'>comune</a>
<a href='http://siciliainformazioni.com/tag/crocetta' class='tag-link-133 tag-link-position-12' title='2.636 argomenti' style='font-size: 17.48031496063pt;'>crocetta</a>
<a href='http://siciliainformazioni.com/tag/droga' class='tag-link-635 tag-link-position-13' title='449 argomenti' style='font-size: 8.992125984252pt;'>droga</a>
<a href='http://siciliainformazioni.com/tag/gela' class='tag-link-118 tag-link-position-14' title='586 argomenti' style='font-size: 10.314960629921pt;'>gela</a>
<a href='http://siciliainformazioni.com/tag/governo' class='tag-link-438 tag-link-position-15' title='505 argomenti' style='font-size: 9.5433070866142pt;'>governo</a>
<a href='http://siciliainformazioni.com/tag/hp' class='tag-link-40632 tag-link-position-16' title='3.328 argomenti' style='font-size: 18.582677165354pt;'>HP</a>
<a href='http://siciliainformazioni.com/tag/incidente' class='tag-link-744 tag-link-position-17' title='681 argomenti' style='font-size: 10.976377952756pt;'>incidente</a>
<a href='http://siciliainformazioni.com/tag/lavoro-3' class='tag-link-293 tag-link-position-18' title='377 argomenti' style='font-size: 8.2204724409449pt;'>lavoro</a>
<a href='http://siciliainformazioni.com/tag/lm' class='tag-link-41304 tag-link-position-19' title='1.211 argomenti' style='font-size: 13.732283464567pt;'>LM</a>
<a href='http://siciliainformazioni.com/tag/m5s' class='tag-link-2830 tag-link-position-20' title='657 argomenti' style='font-size: 10.866141732283pt;'>M5S</a>
<a href='http://siciliainformazioni.com/tag/mafia' class='tag-link-18 tag-link-position-21' title='1.167 argomenti' style='font-size: 13.622047244094pt;'>mafia</a>
<a href='http://siciliainformazioni.com/tag/messina' class='tag-link-80 tag-link-position-22' title='973 argomenti' style='font-size: 12.740157480315pt;'>messina</a>
<a href='http://siciliainformazioni.com/tag/meteo-2' class='tag-link-155 tag-link-position-23' title='655 argomenti' style='font-size: 10.866141732283pt;'>meteo</a>
<a href='http://siciliainformazioni.com/tag/meteobilli' class='tag-link-173 tag-link-position-24' title='473 argomenti' style='font-size: 9.3228346456693pt;'>meteobilli</a>
<a href='http://siciliainformazioni.com/tag/micciche' class='tag-link-483 tag-link-position-25' title='396 argomenti' style='font-size: 8.4409448818898pt;'>miccichè</a>
<a href='http://siciliainformazioni.com/tag/migranti' class='tag-link-2054 tag-link-position-26' title='410 argomenti' style='font-size: 8.5511811023622pt;'>migranti</a>
<a href='http://siciliainformazioni.com/tag/morto' class='tag-link-3185 tag-link-position-27' title='536 argomenti' style='font-size: 9.8740157480315pt;'>morto</a>
<a href='http://siciliainformazioni.com/tag/musumeci' class='tag-link-2771 tag-link-position-28' title='537 argomenti' style='font-size: 9.8740157480315pt;'>musumeci</a>
<a href='http://siciliainformazioni.com/tag/orlando' class='tag-link-36 tag-link-position-29' title='928 argomenti' style='font-size: 12.51968503937pt;'>orlando</a>
<a href='http://siciliainformazioni.com/tag/oroscopo' class='tag-link-388 tag-link-position-30' title='732 argomenti' style='font-size: 11.417322834646pt;'>oroscopo</a>
<a href='http://siciliainformazioni.com/tag/palermo-2' class='tag-link-11 tag-link-position-31' title='5.758 argomenti' style='font-size: 21.228346456693pt;'>palermo</a>
<a href='http://siciliainformazioni.com/tag/pd' class='tag-link-30 tag-link-position-32' title='1.057 argomenti' style='font-size: 13.070866141732pt;'>Pd</a>
<a href='http://siciliainformazioni.com/tag/polizia' class='tag-link-318 tag-link-position-33' title='554 argomenti' style='font-size: 9.9842519685039pt;'>polizia</a>
<a href='http://siciliainformazioni.com/tag/ragusa' class='tag-link-239 tag-link-position-34' title='560 argomenti' style='font-size: 10.094488188976pt;'>ragusa</a>
<a href='http://siciliainformazioni.com/tag/regione' class='tag-link-24 tag-link-position-35' title='1.737 argomenti' style='font-size: 15.496062992126pt;'>regione</a>
<a href='http://siciliainformazioni.com/tag/regione-siciliana' class='tag-link-96 tag-link-position-36' title='388 argomenti' style='font-size: 8.3307086614173pt;'>regione siciliana</a>
<a href='http://siciliainformazioni.com/tag/renzi' class='tag-link-2286 tag-link-position-37' title='567 argomenti' style='font-size: 10.094488188976pt;'>renzi</a>
<a href='http://siciliainformazioni.com/tag/rifiuti' class='tag-link-20 tag-link-position-38' title='388 argomenti' style='font-size: 8.3307086614173pt;'>rifiuti</a>
<a href='http://siciliainformazioni.com/tag/roma' class='tag-link-48 tag-link-position-39' title='383 argomenti' style='font-size: 8.2204724409449pt;'>roma</a>
<a href='http://siciliainformazioni.com/tag/rosario-crocetta' class='tag-link-2602 tag-link-position-40' title='631 argomenti' style='font-size: 10.645669291339pt;'>rosario crocetta</a>
<a href='http://siciliainformazioni.com/tag/sequestro' class='tag-link-411 tag-link-position-41' title='559 argomenti' style='font-size: 10.094488188976pt;'>sequestro</a>
<a href='http://siciliainformazioni.com/tag/sicilia' class='tag-link-5 tag-link-position-42' title='6.694 argomenti' style='font-size: 22pt;'>Sicilia</a>
<a href='http://siciliainformazioni.com/tag/siracusa' class='tag-link-137 tag-link-position-43' title='551 argomenti' style='font-size: 9.9842519685039pt;'>siracusa</a>
<a href='http://siciliainformazioni.com/tag/trapani' class='tag-link-142 tag-link-position-44' title='660 argomenti' style='font-size: 10.866141732283pt;'>trapani</a>
<a href='http://siciliainformazioni.com/tag/zamparini' class='tag-link-548 tag-link-position-45' title='362 argomenti' style='font-size: 8pt;'>zamparini</a></div>
</aside><aside class="td_block_template_1 widget wppaszone"></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div  class="paszone_container paszone-container-635592   " id="paszonecont_635592" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-635592 " id="635592" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-635592" style="" ><div class="pasli pasli-689926 "  data-duration="120000" bid="689926" aid="635592"> <script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=46985933&chan=26471" async="async"></script> </div></div></div></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://siciliainformazioni.com/"><img class="td-retina-data" src="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png" data-retina="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png" alt="Sicilia Informazioni" title="Sicilia Informazioni"/></a></div><div class="footer-text-wrap">Copyright 2013 Siciliainformazioni - Registrazione Tribunale di Palermo n. 19 del 06/10/2006 - Direttore Responsabile: Salvatore Parlagreco - Editore Sicinform s.r.l. - P.IVA 05702990820
Redazione - cell. +39 327 4577801</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/siciliainformazioni.quotidiano" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+siciliainformazioni/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://siciliainformazioni.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sicinform" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/Meditvondemand" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-principale-container"><ul id="menu-menu-principale-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-81603"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81604"><a href="http://siciliainformazioni.com/category/cronaca">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81605"><a href="http://siciliainformazioni.com/category/cultura-arte">Cultura &#038; Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81607"><a href="http://siciliainformazioni.com/category/hot-spot">Hot Spot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81608"><a href="http://siciliainformazioni.com/category/job-business">Job and Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81609"><a href="http://siciliainformazioni.com/category/libriamo">Libriamo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648493"><a href="http://siciliainformazioni.com/category/moda-e-lusso">Moda e Lusso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648361"><a href="http://siciliainformazioni.com/category/motori">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648494"><a href="http://siciliainformazioni.com/category/movida">Movida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81610"><a href="http://siciliainformazioni.com/category/politica">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648358"><a href="http://siciliainformazioni.com/category/ricerca">Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648359"><a href="http://siciliainformazioni.com/category/salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81612"><a href="http://siciliainformazioni.com/category/scuolauniversita">Scuola e Università</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81613"><a href="http://siciliainformazioni.com/category/societa">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81614"><a href="http://siciliainformazioni.com/category/spettacoli">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81615"><a href="http://siciliainformazioni.com/category/sport">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648360"><a href="http://siciliainformazioni.com/category/tecnologia">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81616"><a href="http://siciliainformazioni.com/category/wine-food">Wine &#038; Food</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81620"><a href="http://archivio.siciliainformazioni.com">Archivio</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div style="position: absolute; top: -1236px; overflow: auto; width:1241px;"><span>Designed by </span> <h3><a href="http://bestdownfree.com/">best down free</a> | <a href="http://webphunuso.com/">web phu nu so</a> | <a href="http://webphunuso.com/category/lam-dep/kieu-toc-dep/">toc dep 2017</a></h3></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/763707/non-riesco-a-parlare-la-voce-di-stefano-cucchi-su-facebook" rel="bookmark" title="&#8220;Non riesco a parlare&#8221;, la voce di Stefano Cucchi su Facebook
&nbsp;"><img width="100" height="70" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comCucchi_Ilaria_fg-ac901c2e0410362672ec15b9007ab88d527e7139-100x70.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comCucchi_Ilaria_fg-ac901c2e0410362672ec15b9007ab88d527e7139-100x70.jpg 100w, http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comCucchi_Ilaria_fg-ac901c2e0410362672ec15b9007ab88d527e7139-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Non riesco a parlare&#8221;, la voce di Stefano Cucchi su Facebook
&nbsp;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/763707/non-riesco-a-parlare-la-voce-di-stefano-cucchi-su-facebook" rel="bookmark" title="&#8220;Non riesco a parlare&#8221;, la voce di Stefano Cucchi su Facebook
&nbsp;">&#8220;Non riesco a parlare&#8221;, la voce di Stefano Cucchi su Facebook
&nbsp;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T12:42:13+00:00" >11 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/763710/crollo-bibite-gassate-20-vendite-in-10-anni" rel="bookmark" title="Crollo bibite gassate: -20% vendite in 10 anni  
 "><img width="100" height="70" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comKC5RK2H3-a90ffac2bfa3aabee21cd48ef08fb90a34b30c69-100x70.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comKC5RK2H3-a90ffac2bfa3aabee21cd48ef08fb90a34b30c69-100x70.jpg 100w, http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comKC5RK2H3-a90ffac2bfa3aabee21cd48ef08fb90a34b30c69-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crollo bibite gassate: -20% vendite in 10 anni  
 "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/763710/crollo-bibite-gassate-20-vendite-in-10-anni" rel="bookmark" title="Crollo bibite gassate: -20% vendite in 10 anni  
 ">Crollo bibite gassate: -20% vendite in 10 anni  
 </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T12:30:16+00:00" >11 febbraio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/763713/gentiloni-meschino-chi-diffonde-paure" rel="bookmark" title="Gentiloni: &#8220;Meschino chi diffonde paure&#8221; 
&nbsp;"><img width="100" height="70" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comgentiloni_bruxelles_20101-89c85367b351128f84280f0ae04fd748d3cb4c71-100x70.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comgentiloni_bruxelles_20101-89c85367b351128f84280f0ae04fd748d3cb4c71-100x70.jpg 100w, http://siciliainformazioni.com/wp-content/uploads/2018/02/www.adnkronos.comgentiloni_bruxelles_20101-89c85367b351128f84280f0ae04fd748d3cb4c71-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gentiloni: &#8220;Meschino chi diffonde paure&#8221; 
&nbsp;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/763713/gentiloni-meschino-chi-diffonde-paure" rel="bookmark" title="Gentiloni: &#8220;Meschino chi diffonde paure&#8221; 
&nbsp;">Gentiloni: &#8220;Meschino chi diffonde paure&#8221; 
&nbsp;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T12:29:37+00:00" >11 febbraio 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5a803a5f04c68
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.mfp-content #register-link {
    display: none !important;
}

.RowAdm
{
    display: table;
    margin-top: 20px;
    text-align: center;
    
}

.ColumnAdm
{
    display: table-cell;
    vertical-align:middle;
    position: relative;
    bottom: 0px;
    left: 0px;
    text-align: center;
}

.paszone-container-637840, .paszone-container-637851{
    margin-left: auto;
    margin-right: auto;
}

.td-header-style-11 .td-logo-wrap-full a { /* appena Advertising torna a funzionare va eliminata la riga e modificato il php dell'header */
    line-height: 10px !important;
}

.proadszoneholder-637903 { /* soluzione momentanea per disabilitare banner tourgest bottom_article */
    display: none !important;
}

#paszonecont_637903 { /* soluzione momentanea per disabilitare banner tourgest bottom_article */
    display:none !important;
}


</style>

<script type="text/javascript">/*var $j = jQuery.noConflict();


$j('#banner2').hide();

rotazionebanner1();

function rotazionebanner1() {
    $j('#banner1').fadeIn(500).delay(6000).fadeOut(500, function() { rotazionebanner2(); });
};

function rotazionebanner2() {
    
   
    $j('#banner2').fadeIn(500).delay(6000).fadeOut(500, function() { rotazionebanner1(); });
};*/</script><script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://siciliainformazioni.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://siciliainformazioni.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7.4' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/siciliainformazioni.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/comment-reply.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/wp-embed.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/siciliainformazioni.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"0f9d953e69","ajaxurl":"http:\/\/siciliainformazioni.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Palermo, Italia","api_location":"Palermo","api_language":"it","today_icon":"few-clouds-n","today_icon_text":"poche nuvole","today_temp":[11.9,53.3],"today_humidity":86,"today_wind_speed":[1,0.6],"today_min":[11.9,53.3],"today_max":[11.9,53.3],"today_clouds":24,"current_unit":0,"forecast":[{"timestamp":1518454800,"day_temp":[26,79],"day_name":"lun","owm_day_index":2},{"timestamp":1518541200,"day_temp":[24,74],"day_name":"mar","owm_day_index":3},{"timestamp":1518627600,"day_temp":[25,77],"day_name":"mer","owm_day_index":4},{"timestamp":1518714000,"day_temp":[24,75],"day_name":"gio","owm_day_index":5},{"timestamp":1518800400,"day_temp":[22,72],"day_name":"ven","owm_day_index":6}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://siciliainformazioni.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://siciliainformazioni.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #282828; background-color: #f2f2f2;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.<br> Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <br>Se vuoi saperne di più consulta la nostra <a href="http://siciliainformazioni.com/informativa-cookie">cookie policy</a>.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: siciliainformazioni.com @ 2018-02-11 13:43:11 by W3 Total Cache -->