<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Teatro: &#8216;Mamma mia!&#8217; fa il pieno e il Sistina si prepara gi&agrave; per ottobre 2018 
&nbsp; | Siciliainformazioni</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://siciliainformazioni.com/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.0.3 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comMAMMAMIA_locandina-kBJI-c829f50f127bed6ef2da898aad96318a1b585f24.jpg" /><link rel="icon" type="image/png" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png"/>		<script type="text/javascript">
		var ajaxurl = 'http://siciliainformazioni.com/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siciliainformazioni &raquo; Feed" href="http://siciliainformazioni.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Siciliainformazioni &raquo; Feed dei commenti" href="http://siciliainformazioni.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Siciliainformazioni &raquo; Teatro: &#8216;Mamma mia!&#8217; fa il pieno e il Sistina si prepara gi&agrave; per ottobre 2018 
&nbsp; Feed dei commenti" href="http://siciliainformazioni.com/redazione/739286/teatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://siciliainformazioni.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='vc_extensions_cq_notify_admin-css'  href='http://siciliainformazioni.com/wp-content/plugins/vc-extensions-cq/css/admin_icon.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mp_style-css'  href='http://siciliainformazioni.com/wp-content/plugins/4dem//assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://siciliainformazioni.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://siciliainformazioni.com/wp-includes/css/dashicons.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://siciliainformazioni.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://siciliainformazioni.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fastmediagallery-vc-main-style-css'  href='http://siciliainformazioni.com/wp-content/plugins/fastmediagallery/assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://siciliainformazioni.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='http://siciliainformazioni.com/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='amarancss-css'  href='http://siciliainformazioni.com/wp-content/plugins/vc-popup-notifications/css/jquery.amaran.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='amaranallthemecss-css'  href='http://siciliainformazioni.com/wp-content/plugins/vc-popup-notifications/css/theme/all-themes.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsomecss-css'  href='http://siciliainformazioni.com/wp-content/plugins/vc-popup-notifications/css/font-awsome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='popupanimate-css'  href='http://siciliainformazioni.com/wp-content/plugins/vc-popup-notifications/css/animate.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='open-sanscss-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C600italic%2C400%2C600&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://siciliainformazioni.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://siciliainformazioni.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://siciliainformazioni.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://siciliainformazioni.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://siciliainformazioni.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/vc-extensions-cq/js/vc_notify_cq_admin.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MPAjax = {"ajaxurl":"http:\/\/siciliainformazioni.com\/wp-admin\/admin-ajax.php","mp_ajax_nonce":"52bb74b573"};
/* ]]> */
</script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/4dem//assets/js/user_ajax.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/siciliainformazioni.com\/wp-admin\/admin-ajax.php","nonce":"a594a23e6c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/featured-video-plus/js/frontend.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/responsivevoice.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/vc-popup-notifications/js/jquery.amaran.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://siciliainformazioni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://siciliainformazioni.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://siciliainformazioni.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fattorino sbranato, indagato per omicidio colposo il proprietario cani' href='http://siciliainformazioni.com/redazione/738977/portopalo-corriere-aggredito-dai-cani-e-morto' />
<link rel='next' title='Iavarone: &#8220;Cure a misura non solo di Dna ma di metabolismo del cancro&#8221;
&nbsp;' href='http://siciliainformazioni.com/redazione/739283/iavarone-cure-a-misura-non-solo-di-dna-ma-di-metabolismo-del-cancro' />

<link rel="canonical" href="http://siciliainformazioni.com/redazione/739286/teatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018" />
<link rel='shortlink' href='http://siciliainformazioni.com/?p=739286' />
<link rel="alternate" type="application/json+oembed" href="http://siciliainformazioni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsiciliainformazioni.com%2Fredazione%2F739286%2Fteatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018" />
<link rel="alternate" type="text/xml+oembed" href="http://siciliainformazioni.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsiciliainformazioni.com%2Fredazione%2F739286%2Fteatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Feed to Post 3.7.2" />
<link rel="canonical" href="http://www.adnkronos.com/intrattenimento/spettacolo/2018/01/03/mamma-mia-pieno-sistina-prepara-gia-per-ottobre_HJgFG9oXjjEp4prpOnmCvK.html" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://siciliainformazioni.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30996617-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://siciliainformazioni.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://siciliainformazioni.com/category/adkronos",
                                "name": "AdKronos"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://siciliainformazioni.com/category/adkronos/ultima-ora-adkronos",
                                "name": "Ultim'ora"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://siciliainformazioni.com/redazione/739286/teatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018",
                                "name": "Teatro: &#8216;Mamma mia!&#8217; fa il pieno e il Sistina si prepara gi&agrave;..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- GTM ProjectADV-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBNPCL2');</script>
<!-- End GTM ProjectADV -->

</head>

<body class="post-template-default single single-post postid-739286 single-format-standard teatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018 global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	
<!-- GTM ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBNPCL2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End GTM ProjectADV (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/siciliainformazioni.quotidiano" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+siciliainformazioni/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://siciliainformazioni.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sicinform" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/Meditvondemand" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Benvenuto!</a> <span></span><a id="register-link-mob">Aderire</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-81603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-81603"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-81604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81604"><a href="http://siciliainformazioni.com/category/cronaca">Cronaca</a></li>
	<li id="menu-item-81605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81605"><a href="http://siciliainformazioni.com/category/cultura-arte">Cultura &#038; Arte</a></li>
	<li id="menu-item-81607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81607"><a href="http://siciliainformazioni.com/category/hot-spot">Hot Spot</a></li>
	<li id="menu-item-81608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81608"><a href="http://siciliainformazioni.com/category/job-business">Job and Business</a></li>
	<li id="menu-item-81609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81609"><a href="http://siciliainformazioni.com/category/libriamo">Libriamo</a></li>
	<li id="menu-item-648493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648493"><a href="http://siciliainformazioni.com/category/moda-e-lusso">Moda e Lusso</a></li>
	<li id="menu-item-648361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648361"><a href="http://siciliainformazioni.com/category/motori">Motori</a></li>
	<li id="menu-item-648494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648494"><a href="http://siciliainformazioni.com/category/movida">Movida</a></li>
	<li id="menu-item-81610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81610"><a href="http://siciliainformazioni.com/category/politica">Politica</a></li>
	<li id="menu-item-648358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648358"><a href="http://siciliainformazioni.com/category/ricerca">Ricerca</a></li>
	<li id="menu-item-648359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648359"><a href="http://siciliainformazioni.com/category/salute">Salute</a></li>
	<li id="menu-item-81612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81612"><a href="http://siciliainformazioni.com/category/scuolauniversita">Scuola e Università</a></li>
	<li id="menu-item-81613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81613"><a href="http://siciliainformazioni.com/category/societa">Società</a></li>
	<li id="menu-item-81614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81614"><a href="http://siciliainformazioni.com/category/spettacoli">Spettacoli</a></li>
	<li id="menu-item-81615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81615"><a href="http://siciliainformazioni.com/category/sport">Sport</a></li>
	<li id="menu-item-648360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648360"><a href="http://siciliainformazioni.com/category/tecnologia">Tecnologia</a></li>
	<li id="menu-item-81616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81616"><a href="http://siciliainformazioni.com/category/wine-food">Wine &#038; Food</a></li>
</ul>
</li>
<li id="menu-item-81620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81620"><a href="http://archivio.siciliainformazioni.com">Archivio</a></li>
<li><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a><a href="#" onclick="doGTranslate('it|fr');return false;" title="Français" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="Français" /></a><a href="#" onclick="doGTranslate('it|de');return false;" title="Deutsch" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="Deutsch" /></a><a href="#" onclick="doGTranslate('it|it');return false;" title="Italiano" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italiano" /></a><a href="#" onclick="doGTranslate('it|pt');return false;" title="Português" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="Português" /></a><a href="#" onclick="doGTranslate('it|ru');return false;" title="Русский" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Русский" /></a><a href="#" onclick="doGTranslate('it|es');return false;" title="Español" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /></a><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Benvenuto!</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://siciliainformazioni.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12/bis
-->

<div class="td-header-wrap td-header-style-11">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">31</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Palermo, Italia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                mercoledì, gennaio 3, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-page-list" class="top-header-menu"><li id="menu-item-630047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-630047"><a href="http://siciliainformazioni.com/register">Registrazione</a></li>
<li id="menu-item-81619" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81619"><a href="/">Home</a></li>
<li id="menu-item-601051" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-601051"><a href="http://siciliainformazioni.com/blog-sicilia-informazioni">Blog</a></li>
<li id="menu-item-81625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81625"><a href="http://siciliainformazioni.com/contattaci">Contattaci</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/siciliainformazioni.quotidiano" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+siciliainformazioni/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://siciliainformazioni.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sicinform" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/Meditvondemand" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Benvenuto!</div>
                            <div class="td-login-panel-descr">Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Dimenticata la password? Ottieni aiuto</a></div>
                            <a id="register-link">Crea un account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! Registra un account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Inviami la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://siciliainformazioni.com/">
			<img src="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-720x144.jpg" alt="Sicilia Informazioni" title="Sicilia Informazioni"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://siciliainformazioni.com/">
			<img class="td-retina-data" data-retina="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-420x84.jpg" src="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-420x84.jpg" alt="Sicilia Informazioni" title="Sicilia Informazioni"/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-81603"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81604"><a href="http://siciliainformazioni.com/category/cronaca">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81605"><a href="http://siciliainformazioni.com/category/cultura-arte">Cultura &#038; Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81607"><a href="http://siciliainformazioni.com/category/hot-spot">Hot Spot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81608"><a href="http://siciliainformazioni.com/category/job-business">Job and Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81609"><a href="http://siciliainformazioni.com/category/libriamo">Libriamo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648493"><a href="http://siciliainformazioni.com/category/moda-e-lusso">Moda e Lusso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648361"><a href="http://siciliainformazioni.com/category/motori">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648494"><a href="http://siciliainformazioni.com/category/movida">Movida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81610"><a href="http://siciliainformazioni.com/category/politica">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648358"><a href="http://siciliainformazioni.com/category/ricerca">Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648359"><a href="http://siciliainformazioni.com/category/salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81612"><a href="http://siciliainformazioni.com/category/scuolauniversita">Scuola e Università</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81613"><a href="http://siciliainformazioni.com/category/societa">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81614"><a href="http://siciliainformazioni.com/category/spettacoli">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81615"><a href="http://siciliainformazioni.com/category/sport">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648360"><a href="http://siciliainformazioni.com/category/tecnologia">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81616"><a href="http://siciliainformazioni.com/category/wine-food">Wine &#038; Food</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81620"><a href="http://archivio.siciliainformazioni.com">Archivio</a></li>
<li><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a><a href="#" onclick="doGTranslate('it|fr');return false;" title="Français" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="Français" /></a><a href="#" onclick="doGTranslate('it|de');return false;" title="Deutsch" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="Deutsch" /></a><a href="#" onclick="doGTranslate('it|it');return false;" title="Italiano" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italiano" /></a><a href="#" onclick="doGTranslate('it|pt');return false;" title="Português" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="Português" /></a><a href="#" onclick="doGTranslate('it|ru');return false;" title="Русский" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Русский" /></a><a href="#" onclick="doGTranslate('it|es');return false;" title="Español" class="glink nturl notranslate"><img src="http://siciliainformazioni.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Español" /></a><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</li></ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://siciliainformazioni.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap  RowAdm">
        
        <div class="manchetteSx ColumnAdm" style="text-align:center; ">
            <div  class="paszone_container paszone-container-637840   " id="paszonecont_637840" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-637840 " id="637840" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-637840" style="" ><div class="pasli pasli-658169 "  data-duration="10000" bid="658169" aid="637840"><a class="wpproaddlink" href="http://siciliainformazioni.com?pasID=NjU4MTY5&amp;pasZONE=NjM3ODQw" target="_blank" rel="nofollow"><img src="http://siciliainformazioni.com/wp-content/uploads/2017/07/Banner-lure.jpg?pas=20997922821801031953" alt="OpLure" border="0"  /></a></div></div></div></div>        </div>
        
        <div class="td-header-sp-logo ColumnAdm" style="text-align:center;">
            		<a class="td-main-logo" href="http://siciliainformazioni.com/">
			<img class="td-retina-data"  data-retina="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-420x84.jpg" src="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-420x84.jpg" alt="Sicilia Informazioni" title="Sicilia Informazioni" />
			<span class="td-visual-hidden">Siciliainformazioni</span>
		</a>
	        </div>
        
       <div class="manchetteDx ColumnAdm" style="text-align:center;">
		 <div  class="paszone_container paszone-container-637851   " id="paszonecont_637851" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-637851 " id="637851" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-637851" style="" ><div class="pasli pasli-637842 "  data-duration="6000" bid="637842" aid="637851"><a class="wpproaddlink" href="http://siciliainformazioni.com?pasID=NjM3ODQy&amp;pasZONE=NjM3ODUx" target="_blank" rel="nofollow"><img src="http://siciliainformazioni.com/wp-content/uploads/2017/05/italpress_300x250.gif?pas=554772371801031953" alt="Italpress_300x250" border="0"  /></a></div></div></div></div>		 <!--
		 <script type="text/javascript">
            var uri = 'https://impit.tradedoubler.com/imp?type(js)pool(534443)a(2953112)' + new String (Math.random()).substring (2, 11);
            document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
        </script>
		-->

        </div>
           
    </div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id="div-gpt-ad-1505488890300-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/siciliainformazioni-728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1505488890300-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1505488890300-0');</script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://siciliainformazioni.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in AdKronos" class="entry-crumb" href="http://siciliainformazioni.com/category/adkronos">AdKronos</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Ultim&#039;ora" class="entry-crumb" href="http://siciliainformazioni.com/category/adkronos/ultima-ora-adkronos">Ultim&#039;ora</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Teatro: &#8216;Mamma mia!&#8217; fa il pieno e il Sistina si prepara gi&agrave;...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-739286" class="post-739286 post type-post status-publish format-standard has-post-thumbnail hentry category-ultima-ora-adkronos" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://siciliainformazioni.com/category/adkronos">AdKronos</a></li><li class="entry-category"><a  href="http://siciliainformazioni.com/category/adkronos/ultima-ora-adkronos">Ultim'ora</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Teatro: &#8216;Mamma mia!&#8217; fa il pieno e il Sistina si prepara gi&agrave; per ottobre 2018 
&nbsp;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="http://siciliainformazioni.com/author/redazione">REDAZIONE</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T19:59:36+00:00" >3 gennaio 2018</time></span>                    <div class="td-post-comments"><a href="http://siciliainformazioni.com/redazione/739286/teatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-739286">3</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsiciliainformazioni.com%2Fredazione%2F739286%2Fteatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Teatro%3A+%E2%80%98Mamma+mia%21%E2%80%99+fa+il+pieno+e+il+Sistina+si+prepara+gi%C3%A0+per+ottobre+2018+%0A%C2%A0&url=http%3A%2F%2Fsiciliainformazioni.com%2Fredazione%2F739286%2Fteatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018&via=sicinform"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://siciliainformazioni.com/redazione/739286/teatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://siciliainformazioni.com/redazione/739286/teatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018&amp;media=http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comMAMMAMIA_locandina-kBJI-c829f50f127bed6ef2da898aad96318a1b585f24.jpg&description=Teatro%3A+%E2%80%98Mamma+mia%21%E2%80%99+fa+il+pieno+e+il+Sistina+si+prepara+gi%C3%A0+per+ottobre+2018+%0A%C2%A0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Teatro%3A+%E2%80%98Mamma+mia%21%E2%80%99+fa+il+pieno+e+il+Sistina+si+prepara+gi%C3%A0+per+ottobre+2018+%0A%C2%A0%20-%20http%3A%2F%2Fsiciliainformazioni.com%2Fredazione%2F739286%2Fteatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comMAMMAMIA_locandina-kBJI-c829f50f127bed6ef2da898aad96318a1b585f24.jpg" data-caption=""><img width="400" height="301" class="entry-thumb td-modal-image" src="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comMAMMAMIA_locandina-kBJI-c829f50f127bed6ef2da898aad96318a1b585f24.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comMAMMAMIA_locandina-kBJI-c829f50f127bed6ef2da898aad96318a1b585f24.jpg 400w, http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comMAMMAMIA_locandina-kBJI-c829f50f127bed6ef2da898aad96318a1b585f24-150x113.jpg 150w, http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comMAMMAMIA_locandina-kBJI-c829f50f127bed6ef2da898aad96318a1b585f24-80x60.jpg 80w, http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comMAMMAMIA_locandina-kBJI-c829f50f127bed6ef2da898aad96318a1b585f24-265x198.jpg 265w" sizes="(max-width: 400px) 100vw, 400px" alt="" title="MAMMAMIA_locandina-kBJI---c829f50f127bed6ef2da898aad96318a1b585f24"/></a></div>
        Fonte: <a target="_blank"  href="http://www.adnkronos.com/intrattenimento/spettacolo/2018/01/03/mamma-mia-pieno-sistina-prepara-gia-per-ottobre_HJgFG9oXjjEp4prpOnmCvK.html">adnkronos.com</a> </br><br><div align="center"><button id='listenButton1' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Ascolta l'articolo</span></button><script> listenButton1.onclick = function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak('Cresce senza sosta il successo del musical Mamma Mia!, la grande produzione interamente italiana che ha gi&agrave; messo a segno, ad oggi, 102.570 spettatori. Dalle anteprime estive in luoghi di grande storia e bellezza al tour invernale nei teatri delle principali citt&agrave; italiane, un tam tam ha scatenato tappa dopo tappa una vera e propria caccia al biglietto, con date ormai ovunque sold out, come sta accadendo al Sistina di Roma, dove il musical durante le feste natalizie ha fatto il pieno di consensi e sar&agrave; in scena con tutto esaurito fino a domenica 7 gennaio. L\'accoglienza nella Capitale &egrave; stata talmente calorosa che, proprio per far fronte alla grande richiesta di pubblico, il Sistina aprir&agrave; con \'Mamma Mia!\' l\'11 ottobre 2018. Biglietti in vendita gi&agrave; a partire da oggi anche per la nuova stagione.Dopo Roma, il tour proseguir&agrave; fino a febbraio toccando (sempre con sold out) Udine, Genova, Livorno, Modena, Parma, Bologna e Lugano. Ecco in numeri l\'expolit: 79 le repliche fin qui (di cui 31 al Sistina di Roma); 4.136.425 euro l\'incasso totale (di cui circa la met&agrave; al Sistina); 102.570 gli spettatori registrati fino ad oggi (di cui 43.036 al Sistina di Roma). Questa commedia musicale, proposta per il pubblico italiano a quasi 10 anni dal film con Meryl Streep, ha un allestimento altamente spettacolare e tecnologico. Impossibile infatti non vivere pienamente le atmosfere tipiche di una incantevole isoletta del Mediterraneo, grazie all\'ambientazione con un pontile sospeso su vera acqua di mare, con una barca ormeggiata e un vero bagnasciuga. A rendere tutto pi&ugrave; reale, gli 11mila litri di acqua in scena, le pedane girevoli, una locanda dai caratteristici colori nelle sfumature del bianco e del blu e le cascate di bouganvillea.', 'Italian Female');}}; </script></div><br><div style="position:absolute;top:0;left:-9999px;">Want create site? Find <a href="http://dlwordpress.com/">Free WordPress Themes</a> and plugins.</div><div class="td-a-rec td-a-rec-id-content_inline  "><div id="div-gpt-ad-1505488926842-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/siciliainformazioni-300x250-intext', [300, 250], 'div-gpt-ad-1505488926842-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1505488926842-0');</script>
</div></div><p>Cresce senza sosta il successo del musical Mamma Mia!, la grande produzione interamente italiana che ha gi&agrave; messo a segno, ad oggi, 102.570 spettatori. Dalle anteprime estive in luoghi di grande storia e bellezza al tour invernale nei teatri delle principali citt&agrave; italiane, un tam tam ha scatenato tappa dopo tappa una vera e propria caccia al biglietto, con date ormai ovunque sold out, come sta accadendo al Sistina di Roma, dove il musical durante le feste natalizie ha fatto il pieno di consensi e sar&agrave; in scena con tutto esaurito fino a domenica 7 gennaio. L&#8217;accoglienza nella Capitale &egrave; stata talmente calorosa che, proprio per far fronte alla grande richiesta di pubblico, il Sistina aprir&agrave; con &#8216;Mamma Mia!&#8217; l&rsquo;11 ottobre 2018. Biglietti in vendita gi&agrave; a partire da oggi anche per la nuova stagione.&nbsp;Dopo Roma, il tour proseguir&agrave; fino a febbraio toccando (sempre con sold out) Udine, Genova, Livorno, Modena, Parma, Bologna e Lugano. Ecco in numeri l&#8217;expolit: 79 le repliche fin qui (di cui 31 al Sistina di Roma); 4.136.425 euro l&rsquo;incasso totale (di cui circa la met&agrave; al Sistina); 102.570 gli spettatori registrati fino ad oggi (di cui 43.036 al Sistina di Roma). &nbsp;Questa commedia musicale, proposta per il pubblico italiano a quasi 10 anni dal film con Meryl Streep, ha un allestimento altamente spettacolare e tecnologico. Impossibile infatti non vivere pienamente le atmosfere tipiche di una incantevole isoletta del Mediterraneo, grazie all&#8217;ambientazione con un pontile sospeso su vera acqua di mare, con una barca ormeggiata e un vero bagnasciuga. A rendere tutto pi&ugrave; reale, gli 11mila litri di acqua in scena, le pedane girevoli, una locanda dai caratteristici colori nelle sfumature del bianco e del blu e le cascate di bouganvillea.&nbsp;</p>
<div style="position:absolute;top:0;left:-9999px;">Did you find apk for android? You can find new <a href="https://dlandroid24.com/">Free Android Games</a> and apps.</div><br><div align="center"><button id='listenButton2' class='responsivevoice-button' type='button' value='Play' title='ResponsiveVoice Tap to Start/Stop Speech'><span>&#128266; Ascolta l'articolo</span></button><script> listenButton2.onclick = function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak('Cresce senza sosta il successo del musical Mamma Mia!, la grande produzione interamente italiana che ha gi&agrave; messo a segno, ad oggi, 102.570 spettatori. Dalle anteprime estive in luoghi di grande storia e bellezza al tour invernale nei teatri delle principali citt&agrave; italiane, un tam tam ha scatenato tappa dopo tappa una vera e propria caccia al biglietto, con date ormai ovunque sold out, come sta accadendo al Sistina di Roma, dove il musical durante le feste natalizie ha fatto il pieno di consensi e sar&agrave; in scena con tutto esaurito fino a domenica 7 gennaio. L\'accoglienza nella Capitale &egrave; stata talmente calorosa che, proprio per far fronte alla grande richiesta di pubblico, il Sistina aprir&agrave; con \'Mamma Mia!\' l\'11 ottobre 2018. Biglietti in vendita gi&agrave; a partire da oggi anche per la nuova stagione.Dopo Roma, il tour proseguir&agrave; fino a febbraio toccando (sempre con sold out) Udine, Genova, Livorno, Modena, Parma, Bologna e Lugano. Ecco in numeri l\'expolit: 79 le repliche fin qui (di cui 31 al Sistina di Roma); 4.136.425 euro l\'incasso totale (di cui circa la met&agrave; al Sistina); 102.570 gli spettatori registrati fino ad oggi (di cui 43.036 al Sistina di Roma). Questa commedia musicale, proposta per il pubblico italiano a quasi 10 anni dal film con Meryl Streep, ha un allestimento altamente spettacolare e tecnologico. Impossibile infatti non vivere pienamente le atmosfere tipiche di una incantevole isoletta del Mediterraneo, grazie all\'ambientazione con un pontile sospeso su vera acqua di mare, con una barca ormeggiata e un vero bagnasciuga. A rendere tutto pi&ugrave; reale, gli 11mila litri di acqua in scena, le pedane girevoli, una locanda dai caratteristici colori nelle sfumature del bianco e del blu e le cascate di bouganvillea.', 'Italian Female');}}; </script></div><br><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="div-gpt-ad-1505488947636-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/siciliainformazioni-correlati', [[696, 450], [300, 600]], 'div-gpt-ad-1505488947636-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1505488947636-0');</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsiciliainformazioni.com%2Fredazione%2F739286%2Fteatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Teatro%3A+%E2%80%98Mamma+mia%21%E2%80%99+fa+il+pieno+e+il+Sistina+si+prepara+gi%C3%A0+per+ottobre+2018+%0A%C2%A0&url=http%3A%2F%2Fsiciliainformazioni.com%2Fredazione%2F739286%2Fteatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018&via=sicinform"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://siciliainformazioni.com/redazione/739286/teatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://siciliainformazioni.com/redazione/739286/teatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018&amp;media=http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comMAMMAMIA_locandina-kBJI-c829f50f127bed6ef2da898aad96318a1b585f24.jpg&description=Teatro%3A+%E2%80%98Mamma+mia%21%E2%80%99+fa+il+pieno+e+il+Sistina+si+prepara+gi%C3%A0+per+ottobre+2018+%0A%C2%A0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Teatro%3A+%E2%80%98Mamma+mia%21%E2%80%99+fa+il+pieno+e+il+Sistina+si+prepara+gi%C3%A0+per+ottobre+2018+%0A%C2%A0%20-%20http%3A%2F%2Fsiciliainformazioni.com%2Fredazione%2F739286%2Fteatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://siciliainformazioni.com/redazione/739286/teatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://siciliainformazioni.com/redazione/739286/teatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018" data-text="Teatro: &#8216;Mamma mia!&#8217; fa il pieno e il Sistina si prepara gi&agrave; per ottobre 2018 
&nbsp;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://siciliainformazioni.com/redazione/738977/portopalo-corriere-aggredito-dai-cani-e-morto">Fattorino sbranato, indagato per omicidio colposo il proprietario cani</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://siciliainformazioni.com/redazione/739283/iavarone-cure-a-misura-non-solo-di-dna-ma-di-metabolismo-del-cancro">Iavarone: &#8220;Cure a misura non solo di Dna ma di metabolismo del cancro&#8221;
&nbsp;</a></div></div></div>            <div class="author-box-wrap"><a href="http://siciliainformazioni.com/author/redazione"><img alt='' src='http://2.gravatar.com/avatar/e28c4c4fc1100f3e4ff76152acf7c823?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e28c4c4fc1100f3e4ff76152acf7c823?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://siciliainformazioni.com/author/redazione">REDAZIONE</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+siciliainformazioni/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Sicinform" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDAZIONE"></span><meta itemprop="datePublished" content="2018-01-03T19:59:36+00:00"><meta itemprop="dateModified" content="2018-01-03T20:52:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://siciliainformazioni.com/redazione/739286/teatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://siciliainformazioni.com/wp-content/uploads/2017/05/Logo-Siciliainformazioni-800-1-420x84.jpg"></span><meta itemprop="name" content="Siciliainformazioni"></span><meta itemprop="headline " content="Teatro: &#039;Mamma mia!&#039; fa il pieno e il Sistina si prepara gi&agrave; per ottobre 2018 
&nbsp;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comMAMMAMIA_locandina-kBJI-c829f50f127bed6ef2da898aad96318a1b585f24.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="301"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5a4d349e91d02_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a4d349e91d02" ><script>var block_td_uid_4_5a4d349e91d02 = new tdBlock();
block_td_uid_4_5a4d349e91d02.id = "td_uid_4_5a4d349e91d02";
block_td_uid_4_5a4d349e91d02.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_4_5a4d349e91d02_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a4d349e91d02_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":739286,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_4_5a4d349e91d02.td_column_number = "3";
block_td_uid_4_5a4d349e91d02.block_type = "td_block_related_posts";
block_td_uid_4_5a4d349e91d02.post_count = "6";
block_td_uid_4_5a4d349e91d02.found_posts = "62";
block_td_uid_4_5a4d349e91d02.header_color = "";
block_td_uid_4_5a4d349e91d02.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a4d349e91d02.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_4_5a4d349e91d02);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5a4d349e9300a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5a4d349e91d02" href="#">Articoli correlati</a><a id="td_uid_6_5a4d349e93044" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5a4d349e91d02" href="#">Di più dello stesso autore</a></h4><div id=td_uid_4_5a4d349e91d02 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/739274/russiagate-trump-allex-stratega-ha-perso-la-testa" rel="bookmark" title="Russiagate, Trump all&#8217;ex stratega: &#8220;Ha perso la testa&#8221;
&nbsp;"><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comtrump_bannon_afp-69412e137bfd7f56b8f5b62a3c013694c94a4ffb-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comtrump_bannon_afp-69412e137bfd7f56b8f5b62a3c013694c94a4ffb-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comtrump_bannon_afp-69412e137bfd7f56b8f5b62a3c013694c94a4ffb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Russiagate, Trump all&#8217;ex stratega: &#8220;Ha perso la testa&#8221;
&nbsp;"/></a></div>                <a href="http://siciliainformazioni.com/category/adkronos/ultima-ora-adkronos" class="td-post-category">Ultim'ora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/739274/russiagate-trump-allex-stratega-ha-perso-la-testa" rel="bookmark" title="Russiagate, Trump all&#8217;ex stratega: &#8220;Ha perso la testa&#8221;
&nbsp;">Russiagate, Trump all&#8217;ex stratega: &#8220;Ha perso la testa&#8221;
&nbsp;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/739277/abusi-sulle-figlie-di-15-e-16-anni-arrestato-46enne" rel="bookmark" title="Abusi sulle figlie di 15 e 16 anni, arrestato 46enne 
 "><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.compolizia_auto_notte3_FTG-c49ff54f03c680c0299f40595745765fb382b710-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.compolizia_auto_notte3_FTG-c49ff54f03c680c0299f40595745765fb382b710-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.compolizia_auto_notte3_FTG-c49ff54f03c680c0299f40595745765fb382b710-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abusi sulle figlie di 15 e 16 anni, arrestato 46enne 
 "/></a></div>                <a href="http://siciliainformazioni.com/category/adkronos/ultima-ora-adkronos" class="td-post-category">Ultim'ora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/739277/abusi-sulle-figlie-di-15-e-16-anni-arrestato-46enne" rel="bookmark" title="Abusi sulle figlie di 15 e 16 anni, arrestato 46enne 
 ">Abusi sulle figlie di 15 e 16 anni, arrestato 46enne 
 </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/739280/scuola-rientro-con-sciopero" rel="bookmark" title="Scuola, rientro con sciopero
 "><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comgiovani_scuola_FTG_3-2-39-c28dea6196430d8deb8cca659a3f4e846558492b-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comgiovani_scuola_FTG_3-2-39-c28dea6196430d8deb8cca659a3f4e846558492b-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comgiovani_scuola_FTG_3-2-39-c28dea6196430d8deb8cca659a3f4e846558492b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scuola, rientro con sciopero
 "/></a></div>                <a href="http://siciliainformazioni.com/category/adkronos/ultima-ora-adkronos" class="td-post-category">Ultim'ora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/739280/scuola-rientro-con-sciopero" rel="bookmark" title="Scuola, rientro con sciopero
 ">Scuola, rientro con sciopero
 </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/739283/iavarone-cure-a-misura-non-solo-di-dna-ma-di-metabolismo-del-cancro" rel="bookmark" title="Iavarone: &#8220;Cure a misura non solo di Dna ma di metabolismo del cancro&#8221;
&nbsp;"><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comantonio_iavarone-532dae983610e60d1ce45ae37cc9fc405f80644b-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comantonio_iavarone-532dae983610e60d1ce45ae37cc9fc405f80644b-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comantonio_iavarone-532dae983610e60d1ce45ae37cc9fc405f80644b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iavarone: &#8220;Cure a misura non solo di Dna ma di metabolismo del cancro&#8221;
&nbsp;"/></a></div>                <a href="http://siciliainformazioni.com/category/adkronos/ultima-ora-adkronos" class="td-post-category">Ultim'ora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/739283/iavarone-cure-a-misura-non-solo-di-dna-ma-di-metabolismo-del-cancro" rel="bookmark" title="Iavarone: &#8220;Cure a misura non solo di Dna ma di metabolismo del cancro&#8221;
&nbsp;">Iavarone: &#8220;Cure a misura non solo di Dna ma di metabolismo del cancro&#8221;
&nbsp;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/739238/rivoluzione-toyota-addio-al-diesel" rel="bookmark" title="Rivoluzione Toyota: addio al diesel
 "><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comprius_toyota_FTG-3fe150adf7c26048f428a7d6a9d569fe742ce461-218x150.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comprius_toyota_FTG-3fe150adf7c26048f428a7d6a9d569fe742ce461-218x150.jpg 218w, http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comprius_toyota_FTG-3fe150adf7c26048f428a7d6a9d569fe742ce461-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rivoluzione Toyota: addio al diesel
 "/></a></div>                <a href="http://siciliainformazioni.com/category/adkronos/ultima-ora-adkronos" class="td-post-category">Ultim'ora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/739238/rivoluzione-toyota-addio-al-diesel" rel="bookmark" title="Rivoluzione Toyota: addio al diesel
 ">Rivoluzione Toyota: addio al diesel
 </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/739241/montagna-valanga-val-venosta-morte-11enne-e-la-madre" rel="bookmark" title="Montagna: valanga Val Venosta, morte 11enne e la madre
 "><img width="218" height="150" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://siciliainformazioni.com/category/adkronos/ultima-ora-adkronos" class="td-post-category">Ultim'ora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/739241/montagna-valanga-val-venosta-morte-11enne-e-la-madre" rel="bookmark" title="Montagna: valanga Val Venosta, morte 11enne e la madre
 ">Montagna: valanga Val Venosta, morte 11enne e la madre
 </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a4d349e91d02" data-td_block_id="td_uid_4_5a4d349e91d02"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a4d349e91d02" data-td_block_id="td_uid_4_5a4d349e91d02"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/redazione/739286/teatro-mamma-mia-fa-il-pieno-e-il-sistina-si-prepara-gi-per-ottobre-2018#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://siciliainformazioni.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome:</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email non corretto!</div>
			            <div class="td-warning-email">Inserisci il tuo indirizzo email:</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_50");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_50" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_50"><span class="cptch_span"><input id="cptch_input_50" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">sette</span>
					<input type="hidden" name="cptch_result" value="0Vc=" /><input type="hidden" name="cptch_time" value="1515009182" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='739286' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b18b21f01f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_mp_widget"><h4 class="block-title"><span>Iscriviti alla newsletter</span></h4><form method="POST" action="#" id="mp_widget_form">
					<div class="error" id="error" style="display:none;"><strong><p id="error"></p></strong></div>
					<div class="updated" id="success" style="display:none;"><strong><p id="success"></p></strong></div>
					<p>
						<label for="Email">Email</label>
						<input type="text" name="email" id="Email" value=""/><br />
						<span></span>
					</p>
					<button type="submit">Iscriviti</button>
				</form></aside><aside class="td_block_template_1 widget wppaszone"><div  class="paszone_container paszone-container-601398   " id="paszonecont_601398" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-601398 " id="601398" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate652912128 proadszoneholder-601398" style="" ><div class="pasli pasli-689284 "  data-duration="120000" bid="689284" aid="601398"><div id="SC_TBlock_416772" class="SC_TBlock">loading...</div>
<script type="text/javascript">var SC_CId = "416772",SC_Domain="n.pc5ads.com";SC_Start_416772=(new Date).getTime();</script>
<script type="text/javascript" src="//st-n.pc5ads.com/js/adv_out.js"></script></div></div></div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Seguici su:</span></h4>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fsiciliainformazioni.quotidiano&amp;width=300&amp;height=215&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe></div>
		</aside><div class="td_block_wrap td_block_image_box td_block_widget td_uid_7_5a4d349e964c2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a4d349e964c2" ><div class="td-block-title-wrap"></div><div class="td-image-box-row td-big-image" style="margin-left: -px; margin-right: -px;"><div class="td-image-box-span" style="padding-left: px; padding-right: px;"><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('http://siciliainformazioni.com/wp-content/uploads/2016/12/adnkronos_agenzia_rgb-e1491480794211.png'); height: 210px" href="http://www.adnkronos.com"  rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="http://www.adnkronos.com"></a></h3></div></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5a4d349e9e9f4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5a4d349e9e9f4" ><script>var block_td_uid_8_5a4d349e9e9f4 = new tdBlock();
block_td_uid_8_5a4d349e9e9f4.id = "td_uid_8_5a4d349e9e9f4";
block_td_uid_8_5a4d349e9e9f4.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37286","category_ids":"","custom_title":"Ultim\u0027ora","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a4d349e9e9f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a4d349e9e9f4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a4d349e9e9f4.td_column_number = "1";
block_td_uid_8_5a4d349e9e9f4.block_type = "td_block_7";
block_td_uid_8_5a4d349e9e9f4.post_count = "3";
block_td_uid_8_5a4d349e9e9f4.found_posts = "63";
block_td_uid_8_5a4d349e9e9f4.header_color = "#";
block_td_uid_8_5a4d349e9e9f4.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a4d349e9e9f4.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_8_5a4d349e9e9f4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ultim&#039;ora</span></h4></div><div id=td_uid_8_5a4d349e9e9f4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/739274/russiagate-trump-allex-stratega-ha-perso-la-testa" rel="bookmark" title="Russiagate, Trump all&#8217;ex stratega: &#8220;Ha perso la testa&#8221;
&nbsp;"><img width="100" height="70" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comtrump_bannon_afp-69412e137bfd7f56b8f5b62a3c013694c94a4ffb-100x70.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comtrump_bannon_afp-69412e137bfd7f56b8f5b62a3c013694c94a4ffb-100x70.jpg 100w, http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comtrump_bannon_afp-69412e137bfd7f56b8f5b62a3c013694c94a4ffb-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Russiagate, Trump all&#8217;ex stratega: &#8220;Ha perso la testa&#8221;
&nbsp;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/739274/russiagate-trump-allex-stratega-ha-perso-la-testa" rel="bookmark" title="Russiagate, Trump all&#8217;ex stratega: &#8220;Ha perso la testa&#8221;
&nbsp;">Russiagate, Trump all&#8217;ex stratega: &#8220;Ha perso la testa&#8221;
&nbsp;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T20:49:13+00:00" >3 gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/739277/abusi-sulle-figlie-di-15-e-16-anni-arrestato-46enne" rel="bookmark" title="Abusi sulle figlie di 15 e 16 anni, arrestato 46enne 
 "><img width="100" height="70" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.compolizia_auto_notte3_FTG-c49ff54f03c680c0299f40595745765fb382b710-100x70.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.compolizia_auto_notte3_FTG-c49ff54f03c680c0299f40595745765fb382b710-100x70.jpg 100w, http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.compolizia_auto_notte3_FTG-c49ff54f03c680c0299f40595745765fb382b710-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Abusi sulle figlie di 15 e 16 anni, arrestato 46enne 
 "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/739277/abusi-sulle-figlie-di-15-e-16-anni-arrestato-46enne" rel="bookmark" title="Abusi sulle figlie di 15 e 16 anni, arrestato 46enne 
 ">Abusi sulle figlie di 15 e 16 anni, arrestato 46enne 
 </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T20:37:24+00:00" >3 gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/739280/scuola-rientro-con-sciopero" rel="bookmark" title="Scuola, rientro con sciopero
 "><img width="100" height="70" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comgiovani_scuola_FTG_3-2-39-c28dea6196430d8deb8cca659a3f4e846558492b-100x70.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comgiovani_scuola_FTG_3-2-39-c28dea6196430d8deb8cca659a3f4e846558492b-100x70.jpg 100w, http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comgiovani_scuola_FTG_3-2-39-c28dea6196430d8deb8cca659a3f4e846558492b-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Scuola, rientro con sciopero
 "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/739280/scuola-rientro-con-sciopero" rel="bookmark" title="Scuola, rientro con sciopero
 ">Scuola, rientro con sciopero
 </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T20:27:53+00:00" >3 gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tag Cloud</span></h4><div class="tagcloud"><a href='http://siciliainformazioni.com/tag/palermo' class='tag-link-22704 tag-link-position-1' title='3.976 argomenti' style='font-size: 19.555555555556pt;'>#palermo</a>
<a href='http://siciliainformazioni.com/tag/agrigento' class='tag-link-232 tag-link-position-2' title='646 argomenti' style='font-size: 10.777777777778pt;'>agrigento</a>
<a href='http://siciliainformazioni.com/tag/alfano' class='tag-link-260 tag-link-position-3' title='425 argomenti' style='font-size: 8.7777777777778pt;'>alfano</a>
<a href='http://siciliainformazioni.com/tag/arresti' class='tag-link-558 tag-link-position-4' title='691 argomenti' style='font-size: 11.111111111111pt;'>arresti</a>
<a href='http://siciliainformazioni.com/tag/arresto' class='tag-link-634 tag-link-position-5' title='702 argomenti' style='font-size: 11.222222222222pt;'>arresto</a>
<a href='http://siciliainformazioni.com/tag/ars' class='tag-link-97 tag-link-position-6' title='1.462 argomenti' style='font-size: 14.777777777778pt;'>ars</a>
<a href='http://siciliainformazioni.com/tag/berlusconi' class='tag-link-59 tag-link-position-7' title='522 argomenti' style='font-size: 9.7777777777778pt;'>berlusconi</a>
<a href='http://siciliainformazioni.com/tag/box' class='tag-link-19224 tag-link-position-8' title='896 argomenti' style='font-size: 12.333333333333pt;'>box</a>
<a href='http://siciliainformazioni.com/tag/carabinieri' class='tag-link-373 tag-link-position-9' title='659 argomenti' style='font-size: 10.888888888889pt;'>carabinieri</a>
<a href='http://siciliainformazioni.com/tag/catania' class='tag-link-8 tag-link-position-10' title='2.276 argomenti' style='font-size: 16.888888888889pt;'>catania</a>
<a href='http://siciliainformazioni.com/tag/comune' class='tag-link-559 tag-link-position-11' title='509 argomenti' style='font-size: 9.6666666666667pt;'>comune</a>
<a href='http://siciliainformazioni.com/tag/crocetta' class='tag-link-133 tag-link-position-12' title='2.626 argomenti' style='font-size: 17.555555555556pt;'>crocetta</a>
<a href='http://siciliainformazioni.com/tag/droga' class='tag-link-635 tag-link-position-13' title='431 argomenti' style='font-size: 8.8888888888889pt;'>droga</a>
<a href='http://siciliainformazioni.com/tag/gela' class='tag-link-118 tag-link-position-14' title='579 argomenti' style='font-size: 10.222222222222pt;'>gela</a>
<a href='http://siciliainformazioni.com/tag/governo' class='tag-link-438 tag-link-position-15' title='503 argomenti' style='font-size: 9.5555555555556pt;'>governo</a>
<a href='http://siciliainformazioni.com/tag/hp' class='tag-link-40632 tag-link-position-16' title='2.964 argomenti' style='font-size: 18.111111111111pt;'>HP</a>
<a href='http://siciliainformazioni.com/tag/incidente' class='tag-link-744 tag-link-position-17' title='674 argomenti' style='font-size: 11pt;'>incidente</a>
<a href='http://siciliainformazioni.com/tag/lavoro-3' class='tag-link-293 tag-link-position-18' title='374 argomenti' style='font-size: 8.1111111111111pt;'>lavoro</a>
<a href='http://siciliainformazioni.com/tag/lm' class='tag-link-41304 tag-link-position-19' title='973 argomenti' style='font-size: 12.777777777778pt;'>LM</a>
<a href='http://siciliainformazioni.com/tag/m5s' class='tag-link-2830 tag-link-position-20' title='646 argomenti' style='font-size: 10.777777777778pt;'>M5S</a>
<a href='http://siciliainformazioni.com/tag/mafia' class='tag-link-18 tag-link-position-21' title='1.155 argomenti' style='font-size: 13.555555555556pt;'>mafia</a>
<a href='http://siciliainformazioni.com/tag/messina' class='tag-link-80 tag-link-position-22' title='947 argomenti' style='font-size: 12.666666666667pt;'>messina</a>
<a href='http://siciliainformazioni.com/tag/meteo-2' class='tag-link-155 tag-link-position-23' title='654 argomenti' style='font-size: 10.888888888889pt;'>meteo</a>
<a href='http://siciliainformazioni.com/tag/meteobilli' class='tag-link-173 tag-link-position-24' title='473 argomenti' style='font-size: 9.3333333333333pt;'>meteobilli</a>
<a href='http://siciliainformazioni.com/tag/micciche' class='tag-link-483 tag-link-position-25' title='380 argomenti' style='font-size: 8.2222222222222pt;'>miccichè</a>
<a href='http://siciliainformazioni.com/tag/migranti' class='tag-link-2054 tag-link-position-26' title='400 argomenti' style='font-size: 8.4444444444444pt;'>migranti</a>
<a href='http://siciliainformazioni.com/tag/morto' class='tag-link-3185 tag-link-position-27' title='532 argomenti' style='font-size: 9.8888888888889pt;'>morto</a>
<a href='http://siciliainformazioni.com/tag/musumeci' class='tag-link-2771 tag-link-position-28' title='493 argomenti' style='font-size: 9.4444444444444pt;'>musumeci</a>
<a href='http://siciliainformazioni.com/tag/orlando' class='tag-link-36 tag-link-position-29' title='912 argomenti' style='font-size: 12.444444444444pt;'>orlando</a>
<a href='http://siciliainformazioni.com/tag/oroscopo' class='tag-link-388 tag-link-position-30' title='732 argomenti' style='font-size: 11.444444444444pt;'>oroscopo</a>
<a href='http://siciliainformazioni.com/tag/palermo-2' class='tag-link-11 tag-link-position-31' title='5.634 argomenti' style='font-size: 21.222222222222pt;'>palermo</a>
<a href='http://siciliainformazioni.com/tag/pd' class='tag-link-30 tag-link-position-32' title='1.037 argomenti' style='font-size: 13.111111111111pt;'>Pd</a>
<a href='http://siciliainformazioni.com/tag/polizia' class='tag-link-318 tag-link-position-33' title='530 argomenti' style='font-size: 9.8888888888889pt;'>polizia</a>
<a href='http://siciliainformazioni.com/tag/ragusa' class='tag-link-239 tag-link-position-34' title='547 argomenti' style='font-size: 10pt;'>ragusa</a>
<a href='http://siciliainformazioni.com/tag/regione' class='tag-link-24 tag-link-position-35' title='1.730 argomenti' style='font-size: 15.555555555556pt;'>regione</a>
<a href='http://siciliainformazioni.com/tag/regione-siciliana' class='tag-link-96 tag-link-position-36' title='384 argomenti' style='font-size: 8.3333333333333pt;'>regione siciliana</a>
<a href='http://siciliainformazioni.com/tag/renzi' class='tag-link-2286 tag-link-position-37' title='553 argomenti' style='font-size: 10pt;'>renzi</a>
<a href='http://siciliainformazioni.com/tag/rifiuti' class='tag-link-20 tag-link-position-38' title='367 argomenti' style='font-size: 8.1111111111111pt;'>rifiuti</a>
<a href='http://siciliainformazioni.com/tag/roma' class='tag-link-48 tag-link-position-39' title='375 argomenti' style='font-size: 8.2222222222222pt;'>roma</a>
<a href='http://siciliainformazioni.com/tag/rosario-crocetta' class='tag-link-2602 tag-link-position-40' title='626 argomenti' style='font-size: 10.666666666667pt;'>rosario crocetta</a>
<a href='http://siciliainformazioni.com/tag/sequestro' class='tag-link-411 tag-link-position-41' title='542 argomenti' style='font-size: 9.8888888888889pt;'>sequestro</a>
<a href='http://siciliainformazioni.com/tag/sicilia' class='tag-link-5 tag-link-position-42' title='6.629 argomenti' style='font-size: 22pt;'>Sicilia</a>
<a href='http://siciliainformazioni.com/tag/siracusa' class='tag-link-137 tag-link-position-43' title='532 argomenti' style='font-size: 9.8888888888889pt;'>siracusa</a>
<a href='http://siciliainformazioni.com/tag/trapani' class='tag-link-142 tag-link-position-44' title='652 argomenti' style='font-size: 10.777777777778pt;'>trapani</a>
<a href='http://siciliainformazioni.com/tag/zamparini' class='tag-link-548 tag-link-position-45' title='361 argomenti' style='font-size: 8pt;'>zamparini</a></div>
</aside><aside class="td_block_template_1 widget wppaszone"></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div  class="paszone_container paszone-container-635592   " id="paszonecont_635592" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-635592 " id="635592" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-635592" style="" ><div class="pasli pasli-689926 "  data-duration="120000" bid="689926" aid="635592"> <script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=46985933&chan=26471" async="async"></script> </div></div></div></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://siciliainformazioni.com/"><img class="td-retina-data" src="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png" data-retina="http://siciliainformazioni.com/wp-content/uploads/2014/03/sicilia_informazioni_logo-420x36.png" alt="Sicilia Informazioni" title="Sicilia Informazioni"/></a></div><div class="footer-text-wrap">Copyright 2013 Siciliainformazioni - Registrazione Tribunale di Palermo n. 19 del 06/10/2006 - Direttore Responsabile: Salvatore Parlagreco - Editore Sicinform s.r.l. - P.IVA 05702990820
Redazione - cell. +39 327 4577801</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/siciliainformazioni.quotidiano" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+siciliainformazioni/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://siciliainformazioni.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sicinform" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/Meditvondemand" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-principale-container"><ul id="menu-menu-principale-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-81603"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81604"><a href="http://siciliainformazioni.com/category/cronaca">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81605"><a href="http://siciliainformazioni.com/category/cultura-arte">Cultura &#038; Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81607"><a href="http://siciliainformazioni.com/category/hot-spot">Hot Spot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81608"><a href="http://siciliainformazioni.com/category/job-business">Job and Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81609"><a href="http://siciliainformazioni.com/category/libriamo">Libriamo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648493"><a href="http://siciliainformazioni.com/category/moda-e-lusso">Moda e Lusso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648361"><a href="http://siciliainformazioni.com/category/motori">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648494"><a href="http://siciliainformazioni.com/category/movida">Movida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81610"><a href="http://siciliainformazioni.com/category/politica">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648358"><a href="http://siciliainformazioni.com/category/ricerca">Ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648359"><a href="http://siciliainformazioni.com/category/salute">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81612"><a href="http://siciliainformazioni.com/category/scuolauniversita">Scuola e Università</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81613"><a href="http://siciliainformazioni.com/category/societa">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81614"><a href="http://siciliainformazioni.com/category/spettacoli">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81615"><a href="http://siciliainformazioni.com/category/sport">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-648360"><a href="http://siciliainformazioni.com/category/tecnologia">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81616"><a href="http://siciliainformazioni.com/category/wine-food">Wine &#038; Food</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81620"><a href="http://archivio.siciliainformazioni.com">Archivio</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div style="position: absolute; top: -1236px; overflow: auto; width:1241px;"><span>Designed by </span> <h3><a href="http://bestdownfree.com/">best down free</a> | <a href="http://webphunuso.com/">web phu nu so</a> | <a href="http://webphunuso.com/category/lam-dep/kieu-toc-dep/">toc dep 2017</a></h3></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/739274/russiagate-trump-allex-stratega-ha-perso-la-testa" rel="bookmark" title="Russiagate, Trump all&#8217;ex stratega: &#8220;Ha perso la testa&#8221;
&nbsp;"><img width="100" height="70" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comtrump_bannon_afp-69412e137bfd7f56b8f5b62a3c013694c94a4ffb-100x70.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comtrump_bannon_afp-69412e137bfd7f56b8f5b62a3c013694c94a4ffb-100x70.jpg 100w, http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.comtrump_bannon_afp-69412e137bfd7f56b8f5b62a3c013694c94a4ffb-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Russiagate, Trump all&#8217;ex stratega: &#8220;Ha perso la testa&#8221;
&nbsp;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/739274/russiagate-trump-allex-stratega-ha-perso-la-testa" rel="bookmark" title="Russiagate, Trump all&#8217;ex stratega: &#8220;Ha perso la testa&#8221;
&nbsp;">Russiagate, Trump all&#8217;ex stratega: &#8220;Ha perso la testa&#8221;
&nbsp;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T20:49:13+00:00" >3 gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/redazione/739277/abusi-sulle-figlie-di-15-e-16-anni-arrestato-46enne" rel="bookmark" title="Abusi sulle figlie di 15 e 16 anni, arrestato 46enne 
 "><img width="100" height="70" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.compolizia_auto_notte3_FTG-c49ff54f03c680c0299f40595745765fb382b710-100x70.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.compolizia_auto_notte3_FTG-c49ff54f03c680c0299f40595745765fb382b710-100x70.jpg 100w, http://siciliainformazioni.com/wp-content/uploads/2018/01/www.adnkronos.compolizia_auto_notte3_FTG-c49ff54f03c680c0299f40595745765fb382b710-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Abusi sulle figlie di 15 e 16 anni, arrestato 46enne 
 "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/redazione/739277/abusi-sulle-figlie-di-15-e-16-anni-arrestato-46enne" rel="bookmark" title="Abusi sulle figlie di 15 e 16 anni, arrestato 46enne 
 ">Abusi sulle figlie di 15 e 16 anni, arrestato 46enne 
 </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T20:37:24+00:00" >3 gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://siciliainformazioni.com/cettina-vivirito/739262/linnominabile-attuale-la-severita-dello-sguardo-di-calasso-sulluomo-secolare" rel="bookmark" title="L’innominabile attuale. La severità dello sguardo di Calasso sull&#8217;uomo secolare"><img width="100" height="70" class="entry-thumb" src="http://siciliainformazioni.com/wp-content/uploads/2018/01/Roberto-Calasso-innominabile-attuale-100x70.jpg" srcset="http://siciliainformazioni.com/wp-content/uploads/2018/01/Roberto-Calasso-innominabile-attuale-100x70.jpg 100w, http://siciliainformazioni.com/wp-content/uploads/2018/01/Roberto-Calasso-innominabile-attuale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L’innominabile attuale. La severità dello sguardo di Calasso sull&#8217;uomo secolare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://siciliainformazioni.com/cettina-vivirito/739262/linnominabile-attuale-la-severita-dello-sguardo-di-calasso-sulluomo-secolare" rel="bookmark" title="L’innominabile attuale. La severità dello sguardo di Calasso sull&#8217;uomo secolare">L’innominabile attuale. La severità dello sguardo di Calasso sull&#8217;uomo secolare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T20:33:15+00:00" >3 gennaio 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5a4d349eb8160
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.mfp-content #register-link {
    display: none !important;
}

.RowAdm
{
    display: table;
    margin-top: 20px;
    text-align: center;
    
}

.ColumnAdm
{
    display: table-cell;
    vertical-align:middle;
    position: relative;
    bottom: 0px;
    left: 0px;
    text-align: center;
}

.paszone-container-637840, .paszone-container-637851{
    margin-left: auto;
    margin-right: auto;
}

.td-header-style-11 .td-logo-wrap-full a { /* appena Advertising torna a funzionare va eliminata la riga e modificato il php dell'header */
    line-height: 10px !important;
}

.proadszoneholder-637903 { /* soluzione momentanea per disabilitare banner tourgest bottom_article */
    display: none !important;
}

#paszonecont_637903 { /* soluzione momentanea per disabilitare banner tourgest bottom_article */
    display:none !important;
}


</style>

<script type="text/javascript">/*var $j = jQuery.noConflict();


$j('#banner2').hide();

rotazionebanner1();

function rotazionebanner1() {
    $j('#banner1').fadeIn(500).delay(6000).fadeOut(500, function() { rotazionebanner2(); });
};

function rotazionebanner2() {
    
   
    $j('#banner2').fadeIn(500).delay(6000).fadeOut(500, function() { rotazionebanner1(); });
};*/</script><script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://siciliainformazioni.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://siciliainformazioni.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.7.4' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/siciliainformazioni.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/comment-reply.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-includes/js/wp-embed.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/siciliainformazioni.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"5be436b580","ajaxurl":"http:\/\/siciliainformazioni.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://siciliainformazioni.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Palermo, Italia","api_location":"Palermo","api_language":"it","today_icon":"scattered-clouds-d","today_icon_text":"nubi sparse","today_temp":[31,87.8],"today_humidity":52,"today_wind_speed":[2.1,1.3],"today_min":[31,87.8],"today_max":[31,87.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1514739600,"day_temp":[20,69],"day_name":"dom","owm_day_index":1},{"timestamp":1514826000,"day_temp":[21,69],"day_name":"lun","owm_day_index":2},{"timestamp":1514912400,"day_temp":[21,71],"day_name":"mar","owm_day_index":3},{"timestamp":1514998800,"day_temp":[21,71],"day_name":"mer","owm_day_index":4},{"timestamp":1515085200,"day_temp":[23,73],"day_name":"gio","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://siciliainformazioni.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://siciliainformazioni.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #282828; background-color: #f2f2f2;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.<br> Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <br>Se vuoi saperne di più consulta la nostra <a href="http://siciliainformazioni.com/informativa-cookie">cookie policy</a>.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: siciliainformazioni.com @ 2018-01-03 20:53:02 by W3 Total Cache -->